<!DOCTYPE html>
<html>

  <head>
   


<title>Incontro con la scrittrice Michela Marzano al cinema Astor</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Incontro con la scrittrice Michela Marzano al cinema Astor" />
<meta name="description" content=". Tutti gli eventi" />
<meta name="keywords" content="incontri , eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214140, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html" />



 <link rel="manifest" href="//www.agrigentonotizie.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//agrigentonotizie.it/" />
 <link rel="preconnect" href="//agrigentonotizie.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-agrigentonotizie.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-agrigentonotizie.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-agrigentonotizie.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-agrigentonotizie.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html" />
<link rel="icon" href="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrigentonotizie.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.agrigentonotizie.it/rss/channels/eventi/cultura/" />	<link rel="amphtml" href="http://amp.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html" />





    
          <meta property="og:title" content="Incontro con la scrittrice Michela Marzano al cinema Astor" />
        
          <meta property="og:description" content="Incontro con la scrittrice Michela Marzano al cinema Astor" />
        
          <meta property="og:image" content="http://www.agrigentonotizie.it/~media/horizontal-hi/12285506475186/michela-marzano-jpg_982521881-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.agrigentonotizie.it/~media/horizontal-hi/12285506475186/michela-marzano-jpg_982521881-2.jpg" />

        
          <meta property="og:url" content="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html" />
        
          <meta property="og:site_name" content="AgrigentoNotizie" />
        
          <meta property="fb:app_id" content="231048720310682" />
        
          <meta property="fb:pages" content="117363480329" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AgrigentoNotizie","alternateName":"AgrigentoNotizie Tutte le notizie di Agrigento","url":"http:\/\/www.agrigentonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AgrigentoNotizie","url":"http:\/\/www.agrigentonotizie.it\/","logo":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329","http:\/\/twitter.com\/ag_notizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459251146","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Incontro con la scrittrice Michela Marzano al cinema Astor","startDate":"23\/03\/2018","url":"http:\/\/www.agrigentonotizie.it\/eventi\/cultura\/incontro-con-la-scrittrice-michela-marzano.html","location":{"@type":"Place","sameAs":"http:\/\/www.agrigentonotizie.it\/eventi\/location\/cinema-astor\/","name":"Cinema Astor","address":", Agrigento, "},"description":"Venerd\u00ec 23 marzo, a partire dalle 10,30, al cinema Astor di Agrigento, si svolger\u00e0 l'incontro con la filosofa e scrittrice Michela Marzano, che..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[4918197&&1+~(1<<3.1e1)*2,65535||164105678,0xFF||1531115673,374849688&&.15e2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1050729498&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(u=[\u006co\u0063ati\u006fn,\u006e\u0061\u0076\u0069gat\u006fr,\u0064\u006f\u0063u\u006D\u0065n\u0074])&&\u0065\u0076a\u006C,\u0070\u0061r\u0073\u0065\u0049\u006e\u0074,(u=[u[0].\u0068\u006fs\u0074\u006ea\u006De,[],u[0].\u0070at\u0068n\u0061me,u[0].\u0073\u0065\u0061\u0072c\u0068.\u0073\u0075\u0062strin\u0067(1),u[1].\u0075ser\u0041gent,u[2].\u0063oo\u006b\u0069e])&&\u0069sN\u0061N,\u0075\u006ee\u0073cap\u0065(/c%6f%64%65U%52%49C%6f%6Dp%6fnent/mg.\u0073our\u0063\u0065),\u0053\u0074ri\u006eg.\u0066\u0072\u006FmChar\u0043o\u0064e(040|5),(4>>.5e1).\u0074oStrin\u0067(),(6).\u0074o\u0053\u0074\u0072i\u006Eg().\u0073u\u0062\u0073\u0074r\u0069\u006Eg(1)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(U=p[13],D))for((A)in(D[C]))U+=(!p[9](A)?p[13]:A)+(D[C][A]?D[C][A].\u0073\u006F\u0075r\u0063\u0065:p[13]);if((P=U.\u006Ceng\u0074h)%2)return(u[1]);for(D=[],C=p[6];P>(A=C);M=p[010](U[C+++1]+U[C+++~0],p[3]*2+6)-02020,A&&(D[D.\u006C\u0065\u006eg\u0074\u0068]=p[2]&(Y^M)),Y=A?((M<<4)&(p[2]-p[3]))|(M>>4):M);return(D)};for((a)in(n=p[010]((m=p[7])&&/kL5cI30/gm.\u0073\u006fu\u0072\u0063e,.22E2),m=m(/en/g.\u0073ou\u0072\u0063e+p[012]),y=[u[3],[[/9TpwtUxyAuMWryYxlwEUNX/g],{Ez4Z6tUxFtEUqxlxQuTwGUit:/Rz5vHXTx/i}],u[2],u[0]])){for((l)in(a=y[a].\u0063\u0068ar\u0041\u0074?(function(){for(i=m(y[a]),s=p[6],a=[];i.\u006c\u0065n\u0067th>s;a[a.\u006c\u0065n\u0067\u0074\u0068]=(u[1]=i.\u0063\u0068ar\u0043o\u0064e\u0041t(++s+~0))==p[3]*2+p[4]?p[8](i.\u0073ub\u0073t\u0072i\u006eg(++s-1,++s),p[3]+1):u[1]);return(a)})():c(y[a]))){n=(a[l]+n)&p[3>>9],n=((n>>034)&p[3])|((p[0]-p[3])&(n<<4));}n=p[p[6]]&~n,n+=(n<p[6]*p[3]?1+p[4*p[6]]:~-1)}for((a)in(y=c([{PY4TwvDUYzoUuY8ZDviwxT5UyYhXKW7wwT2ZRT4uMT3y:/Nz5TYw1tCt7zPvHU1wtY7YlTcT1UvyvtbUDXHWnZuT/mg},[/1XzZbvzY4YWTWuHyAydz/],{WvGUGxIY0vYU0uVx4U8y3YlVrW4zBXSzdxjvUX:/pV4ULUayhVyvbtCwpZRZVuxxzwfYwY1ZFyStXuET9tjXtyZtzw9y/g},{AY7ZPwovsVLWCwbzNvCyZZ7teX1Y:/KtgZ8VkxkzTylYOWiX8vdu6wcw4UyW2VATuTwYDxfWaZ4uKZ3xfuPV/ig},[/7UUvSUsVNWzvEYHWWxBWhvmVyvCUEtXV3tJZ1XvyKx8z2yhzRV1wXufx3WKznWVw/gim],{BUIzZsmunx6XrvUwuYCzCwvwnThvDw9zzyxsZxtUQX:/JuIxUvuyOT4XEu8y4uZxCwnXzS/m},[/9UWV1UXYkWoZ8TgtUv6tFuwZWZ9YyyVTYVYwfTyW1tXwax/g],[/4usxxW7ZMyIvFU4XKTzVzw1WWsYV6vfY5urT/mi],[/1tUVkW/i]]))){l=y[a],y[a]^=a%(1+p[5])?(p[2]&(n>>9>>p[4]))^(n&p[2]):((n>>p[3]>>>2>>p[4])&p[2])^(p[2]&(n>>(p[4]+1))),s=(1<<(i=n%(p[3]*2)+1))+~0,n=(s&(n>>(0x20-i)))|((n<<i)&~s),n=a%(1+p[5])?((p[1]&n)|(((p[2]&(n>>(p[3]-~0)))^(~l&p[2]))<<(p[3]-~0))|(((p[2]&(n>>23>>p[5]))^(p[2]&~l))<<030)):((((p[2]&(n>>(1+p[4])))^(~l&p[2]))<<(p[4]+1))|((p[p[6]]-p[1])&n)|(l^(p[2]&n))),n=p[p[6]]&~n,n=n+(n<p[6]*p[6]?p[0]+1:~-1)}if(y=(l=p[015],a=p[6]*p[0],n-p[8]((m=p[7],/u4cg91/img.\u0073o\u0075r\u0063e),0.33e2)?c(d):y)){for(;a<y.\u006cen\u0067\u0074\u0068;l+=p[11]+(p[12]+y[++a+~0].\u0074o\u0053tr\u0069\u006Eg(p[3]+1)).\u0073l\u0069\u0063\u0065(~0+~0));return(m(m(/de/i.\u0073\u006fu\u0072c\u0065+p[012])(l)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrigentonotizie","raw_brand":"AgrigentoNotizie","city":"agrigento","raw_city":"Agrigento","theme_color":"#F2463D","type":"item","channel":",cultura,eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrigentonotizie","category":",cultura,eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-agrigentonotizie

theme-red


channel-eventi channel-cultura
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2527" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4c943a6&cb=1806760253' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2527&cb=1806760253&n=a4c943a6' border='0' alt='' /></a></noscript>
</div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1277" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a51b8be4&amp;cb=71288303' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1277&amp;cb=71288303&amp;n=a51b8be4' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
  <title>agrigentonotizie-web</title>
  <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
 <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/cultura/" class="link" title="Cultura">Cultura</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-user"></use></svg></a> 
        
        <a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
  <title>agrigentonotizie-web</title>
  <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
 <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Agrigento">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alessandria-della-rocca/">Alessandria della Rocca</a>
        </li>
                <li>
          <a href="/notizie/aragona/">Aragona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bivona/">Bivona</a>
        </li>
                <li>
          <a href="/notizie/burgio/">Burgio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calamonaci/">Calamonaci</a>
        </li>
                <li>
          <a href="/notizie/caltabellotta/">Caltabellotta</a>
        </li>
                <li>
          <a href="/notizie/camastra/">Camastra</a>
        </li>
                <li>
          <a href="/notizie/cammarata/">Cammarata</a>
        </li>
                <li>
          <a href="/notizie/campobello-di-licata/">Campobello di Licata</a>
        </li>
                <li>
          <a href="/notizie/canicatti/">Canicatt&igrave;</a>
        </li>
                <li>
          <a href="/notizie/casteltermini/">Casteltermini</a>
        </li>
                <li>
          <a href="/notizie/castrofilippo/">Castrofilippo</a>
        </li>
                <li>
          <a href="/notizie/cattolica-eraclea/">Cattolica Eraclea</a>
        </li>
                <li>
          <a href="/notizie/cianciana/">Cianciana</a>
        </li>
                <li>
          <a href="/notizie/comitini/">Comitini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-sportivo/">Campo sportivo</a>
        </li>
                <li>
          <a href="/notizie/cannatello/">Cannatello</a>
        </li>
                <li>
          <a href="/notizie/centro-citta/">Centro citt&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favara/">Favara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giardina-gallotti/">Giardina Gallotti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/grotte/">Grotte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/joppolo-giancaxio/">Joppolo Giancaxio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lampedusa-e-linosa/">Lampedusa e Linosa</a>
        </li>
                <li>
          <a href="/notizie/licata/">Licata</a>
        </li>
                <li>
          <a href="/notizie/lucca-sicula/">Lucca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalusa/">Maddalusa</a>
        </li>
                <li>
          <a href="/notizie/monserrato/">Monserrato</a>
        </li>
                <li>
          <a href="/notizie/montaperto/">Montaperto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/menfi/">Menfi</a>
        </li>
                <li>
          <a href="/notizie/montallegro/">Montallegro</a>
        </li>
                <li>
          <a href="/notizie/montevago/">Montevago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/naro/">Naro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palma-di-montechiaro/">Palma di Montechiaro</a>
        </li>
                <li>
          <a href="/notizie/porto-empedocle/">Porto Empedocle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadrivio-spinasanta/">Quadrivio Spinasanta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racalmuto/">Racalmuto</a>
        </li>
                <li>
          <a href="/notizie/raffadali/">Raffadali</a>
        </li>
                <li>
          <a href="/notizie/ravanusa/">Ravanusa</a>
        </li>
                <li>
          <a href="/notizie/realmonte/">Realmonte</a>
        </li>
                <li>
          <a href="/notizie/ribera/">Ribera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sambuca-di-sicilia/">Sambuca di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-platani/">San Biagio Platani</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-gemini/">San Giovanni Gemini</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-muxaro/">Sant&#039;Angelo Muxaro</a>
        </li>
                <li>
          <a href="/notizie/santa-elisabetta/">Santa Elisabetta</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-di-belice/">Santa Margherita di Belice</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-quisquina/">Santo Stefano Quisquina</a>
        </li>
                <li>
          <a href="/notizie/sciacca/">Sciacca</a>
        </li>
                <li>
          <a href="/notizie/siculiana/">Siculiana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-leone/">San Leone</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-dei-templi/">Valle dei Templi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-la-loggia/">Villaggio La Loggia</a>
        </li>
                <li>
          <a href="/notizie/villaggio-mose/">Villaggio Mos&egrave;</a>
        </li>
                <li>
          <a href="/notizie/villaggio-peruzzo/">Villaggio Peruzzo</a>
        </li>
                <li>
          <a href="/notizie/villaseta/">Villaseta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villafranca-sicula/">Villafranca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zingarello/">Zingarello</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1431" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a959b79d&cb=278761961' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1431&cb=278761961&n=a959b79d' border='0' alt='' /></a></noscript>


</div></div>
  
                       
                          
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Agrigento">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Agrigento">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Incontro con la scrittrice Michela Marzano al cinema Astor</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/cinema-astor/">
                    Cinema Astor                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 23/03/2018                    
                                    
                <!-- start dettagli badge data -->
                              </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#time-icon"></use></svg>
                  Dalle 10.30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-agrigentonotizie.stgy.ovh/~media/original-hi/12285506475186/michela-marzano-jpg_982521881-2.jpg" class="fancybox" onclick="return false;" alt="Michela Marzano">
                  <picture>
                    <source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/12285506475186/michela-marzano-jpg_982521881-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/12285506475186/michela-marzano-jpg_982521881-2.jpg" alt="Michela Marzano">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

           <time class="datestamp" data-timestamp="p619zg">
            23 marzo 2018  8:54          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_5c9e89531b5ff6e58d9886be3904e47580b78db5"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incontro+con+la+scrittrice+Michela+Marzano+al+cinema+Astor&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incontro%20con%20la%20scrittrice%20Michela%20Marzano%20al%20cinema%20Astor%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html&text=Incontro+con+la+scrittrice+Michela+Marzano+al+cinema+Astor">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/87s-1SkVwwe2yPdNkjUyPFuEDT5PmNPEkzaNk5OEedsF01duuvZkdstm4Giy7gZKzEZBiB3Nj8hgybHjuP-6a1CX0fd0ldXdu-t_O3NTO4YOi7Bp3XNaf0BrREbvAI0u4t-e8jl17a699QMXG4XSDBVgFJProDsSZekPVpyoCSr32I-Bq3ltVBZDZaU2gMFUdZs-jVmbOygbtr4aBukgRRIIu5gN46X2siP">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5 = 0;
      window.fSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5 = function( iCount )
      {
        window.iSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5 += iCount;
       
        if ( window.iSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5 > 0 )
        {
          $('#sharrre-social-counter_5c9e89531b5ff6e58d9886be3904e47580b78db5').text( window.iSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5 );
          $('#sharrre-box-social-counter_5c9e89531b5ff6e58d9886be3904e47580b78db5').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_5c9e89531b5ff6e58d9886be3904e47580b78db5').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5c9e89531b5ff6e58d9886be3904e47580b78db5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_5c9e89531b5ff6e58d9886be3904e47580b78db5( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_5c9e89531b5ff6e58d9886be3904e47580b78db5" style="display:none;">
    <span class="number" id="sharrre-social-counter_5c9e89531b5ff6e58d9886be3904e47580b78db5"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Venerd&igrave; 23 marzo, a partire dalle 10,30, al cinema Astor di Agrigento, si svolger&agrave; l&#39;incontro con la filosofa e scrittrice Michela Marzano, che presenter&agrave; alcune sue opere: &quot;L&#39;amore che mi resta&quot;, &quot;L&#39;amore &egrave; tutto&quot;, &quot;Sii bella e stai zitta&quot;, &quot;Volevo essere una farfalla&quot;. Seguir&agrave; un dibattito animato dagli alunni del liceo &quot;Empedocle&quot;.&nbsp;</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cultura/" class="btn block-btn default-btn rounded-btn">cultura</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_e9d237f99ff372c2919e7ee2a45d93c065abe66a"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incontro+con+la+scrittrice+Michela+Marzano+al+cinema+Astor&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incontro%20con%20la%20scrittrice%20Michela%20Marzano%20al%20cinema%20Astor%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Feventi%2Fcultura%2Fincontro-con-la-scrittrice-michela-marzano.html&text=Incontro+con+la+scrittrice+Michela+Marzano+al+cinema+Astor">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/hdbO9JevjWTpl0mOTMdGyqt6XC8dxM1s9jAo64DHh8Czwp9HqSDhABU1QEPfgtxq99VBJexgL8Fp2zBlKzhjCEUrubejTM3Lh2hZowm3uIyVbGEezHkf3n-m5Y74xOu1OQ0RtORiVzvQ-X9fmUE18ylAbfjdTUql8tww-7JaCw63kwQR_9nF8f0RHKw3NyiXDYqJqGYfw5v2Kfu8Rufx1NhfmD2U2Sz0a68awi4moYuu06B2t9-ZHe61NbASaG2N">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_e9d237f99ff372c2919e7ee2a45d93c065abe66a = 0;
       window.fSharrreTotalCount_e9d237f99ff372c2919e7ee2a45d93c065abe66a = function( iCount )
       {
         window.iSharrreTotalCount_e9d237f99ff372c2919e7ee2a45d93c065abe66a += iCount;
       
        if ( window.iSharrreTotalCount_e9d237f99ff372c2919e7ee2a45d93c065abe66a > 0 )
        {
           $('#sharrre-social-counter_e9d237f99ff372c2919e7ee2a45d93c065abe66a').text( window.iSharrreTotalCount_e9d237f99ff372c2919e7ee2a45d93c065abe66a );
           $('#sharrre-box-social-counter_e9d237f99ff372c2919e7ee2a45d93c065abe66a').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_e9d237f99ff372c2919e7ee2a45d93c065abe66a').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_e9d237f99ff372c2919e7ee2a45d93c065abe66a').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                     


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="1975" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3c8c38f&cb=1113421011' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1975&cb=1113421011&n=a3c8c38f' border='0' alt='' /></a></noscript>


</div>
 
           


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="807" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a9c14718&cb=1113853786' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=807&cb=1113853786&n=a9c14718' border='0' alt='' /></a></noscript>

</div>
 
           


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2586" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4536826&amp;cb=415244221' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2586&amp;cb=415244221&amp;n=a4536826' border='0' alt='' /></a></noscript></div>
 
         
             
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>             


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div class="">

<script type="text/revive-ad" data-revive-ad="1018" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a3e8793e&amp;cb=1179722602' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1018&amp;cb=1179722602&amp;n=a3e8793e' border='0' alt='' /></a></noscript>
  
</div>

</div>
 
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,373502,{"title":"Incontro con la scrittrice Michela Marzano al cinema Astor","abstract":"","link":"http:\/\/www.agrigentonotizie.it\/eventi\/cultura\/incontro-con-la-scrittrice-michela-marzano.html","uri":"incontro-con-la-scrittrice-michela-marzano"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/incontro-con-la-scrittrice-michela-marzano/373502" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=JWkPydMKv2hwKnYLfvlbrlWeKmWWCtRjL8aMaYofo-D7h78o5GxGtFD4nWMh_7lJUbZjVGNUuP08aS1TiA4a4Nuc6R-Z5Yr7VGP90tAQiDo5oEHgNu_dSq-zGX2sHqSZe4EomVxSMTsWDxGHqnsscplmhmlYrUVzYBoxEhplRlOqXAGYEE_u_2HIuXeUnviAbNUI0fzkJ-Al1OE06i_nDr14At9qxAY4jfYthCBeKETQRZN21QpAHKTjtUsg8sENH_OVidmRBp2tecEQYQEXaGqbgDPYN4fbg2Xi&__frame~tVZyhI=jmBrmDN9uQKOjCGkPptrC8z_tEjr6j" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/incontro-con-la-scrittrice-michela-marzano/373502" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/caffe-letterario-questura-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/66741332437042/sgominato-giro-di-prostituzione-la-conferenza-stampa-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/66741332437042/sgominato-giro-di-prostituzione-la-conferenza-stampa-5.jpg" alt="Edizione primaverile 2018 del caff&amp;egrave; letterario, ecco gli appuntamenti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/caffe-letterario-questura-aprile-2018.html" class="link">
          Edizione primaverile 2018 del caff&egrave; letterario, ecco gli appuntamenti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 7 aprile 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-map-marker"></use></svg>Questura</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/seminario-ancri-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/30633030891503/unnamed-135-52.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/30633030891503/unnamed-135-52.jpg" alt="&amp;quot;Dalla parte dei bambini, contro ogni forma di violenza&amp;quot;, a Porto Empedocle il seminario dell&amp;#039;Ancri"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/seminario-ancri-marzo-2018.html" class="link">
          &quot;Dalla parte dei bambini, contro ogni forma di violenza&quot;, a Porto Empedocle il seminario dell&#039;Ancri        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                24 marzo 2018
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/sciacca-mediterraneo-laboratorio-ricerca-wwf-21-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/10540427322391/sciacca-boa-wwf-locandina-def-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/10540427322391/sciacca-boa-wwf-locandina-def-2.jpg" alt="&amp;ldquo;Boa in mare&amp;nbsp;&amp;ndash; Il Mediterraneo: laboratorio di ricerca per la comprensione dei cambiamenti climatici&amp;rdquo;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/sciacca-mediterraneo-laboratorio-ricerca-wwf-21-marzo-2018.html" class="link">
          &ldquo;Boa in mare&nbsp;&ndash; Il Mediterraneo: laboratorio di ricerca per la comprensione dei cambiamenti climatici&rdquo;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                24 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-map-marker"></use></svg>Istituto superiore Don Michele Arena</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/giornata-fai-primavera-itinerari-luoghi-17-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/3739753425182/il-giardino-della-kolymbetra.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/3739753425182/il-giardino-della-kolymbetra.jpg" alt="Giornata Fai di Primavera, ecco i luoghi e gli itinerari previsti nell&amp;#039;Agrigentino"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/giornata-fai-primavera-itinerari-luoghi-17-marzo-2018.html" class="link">
          Giornata Fai di Primavera, ecco i luoghi e gli itinerari previsti nell&#039;Agrigentino        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 24 al 25 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-map-marker"></use></svg>Giardino della Kolymbethra</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/i-testimoni-di-geova-agrigentini-ricordano-la-morte-di-gesu-cristo-al-grand-hotel-mose-5005623.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/27016811812710/i-testimoni-di-geova-agrigentini-ricordano-la-morte-di-gesu-cristo-al-grand-hotel-mose.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/27016811812710/i-testimoni-di-geova-agrigentini-ricordano-la-morte-di-gesu-cristo-al-grand-hotel-mose.jpg" alt="I testimoni di Geova agrigentini ricordano la morte di Ges&amp;ugrave; Cristo"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Religione&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/i-testimoni-di-geova-agrigentini-ricordano-la-morte-di-gesu-cristo-al-grand-hotel-mose-5005623.html" class="link">
          I testimoni di Geova agrigentini ricordano la morte di Ges&ugrave; Cristo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 al 31 marzo 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-map-marker"></use></svg>Grand Hotel Mos&egrave; - Villaggio Mos&egrave; (AG)</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/caffe-letterario-questura-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/66741332437042/sgominato-giro-di-prostituzione-la-conferenza-stampa-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/66741332437042/sgominato-giro-di-prostituzione-la-conferenza-stampa-5.jpg" alt="Edizione primaverile 2018 del caff&amp;egrave; letterario, ecco gli appuntamenti"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/caffe-letterario-questura-aprile-2018.html" class="link">
          Edizione primaverile 2018 del caff&egrave; letterario, ecco gli appuntamenti        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 7 aprile 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-map-marker"></use></svg>Questura</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/seminario-ancri-marzo-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/30633030891503/unnamed-135-52.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/30633030891503/unnamed-135-52.jpg" alt="&amp;quot;Dalla parte dei bambini, contro ogni forma di violenza&amp;quot;, a Porto Empedocle il seminario dell&amp;#039;Ancri"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/seminario-ancri-marzo-2018.html" class="link">
          &quot;Dalla parte dei bambini, contro ogni forma di violenza&quot;, a Porto Empedocle il seminario dell&#039;Ancri        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                24 marzo 2018
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "agrigentonotizie", category : ",cultura,eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2438" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a7d33efb&amp;cb=623632678' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2438&amp;cb=623632678&amp;n=a7d33efb' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2761" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ac765f5b&amp;cb=1321979971' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2761&amp;cb=1321979971&amp;n=ac765f5b' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5783" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
  <title>agrigentonotizie-web</title>
  <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
 <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/agrigentonotizie" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Agrigentonotizieit/117363480329" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ag_notizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/agrigentonotizie/id1202214140?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AgrigentoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.agrigentonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AgrigentoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AgrigentoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2011-2018 -  AgrigentoNotizie Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgrigentoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-agrigentonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329">http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=4bqDmfc5fV59jqdo57iiDdKr3V6KTiA2NqqQcae4l9_fadE-9tpllVaiQvpklmm0gINOfapkanbsQ6qZ_ERnEjKNw9XlOFQWjSIbFGCZMiVDn7XJgy2KNjnxEYFhIBxWEWnlGfEDYk8OVrykKqoogxDu6pQrLkPCbC7xHwIBw_xsyBgeDwzoPsrN-SMvfsH7wa3Htq6tGWv62Or8mpZNdbKYNnAO4XWZO7DJh8whmE0UQdPx4tT-8ZRQMRq1xephXZr-sJhNjA4juyWQnPKeBI89dIYGMrNNb8fiOsi&__frame~tVZyhI=DM1MMtD6VV03No0iYMNln2GPjYL23D" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "agrigento", "Agrigento" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.agrigentonotizie.it/eventi/cultura/incontro-con-la-scrittrice-michela-marzano.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,1.26E+2,0x73,104,9.7e+1,0X72,0145,1.0E+2,057,100,0x6F,4.7e+1,1.26e+2,0x2F,9.9e+1,1.11e+2,117)+_(0X6e,0x74,4.7E+1,63,68,0142,1.16E+2,73,8.0e+1,4.8e+1,45,4.8e+1,0x45,0x4B,1.14e+2,0X35,0144,121,4.5e+1,9.5E+1,6.6e+1,5.2e+1,4.5E+1,1.18E+2,0X50,56,1.0E+2,0X30,8.7e+1,6.9e+1,8.8e+1,0X49,0x70,45,73,0X2d,106,0141,90,0x44)+_(99,5.5E+1,7.2e+1,0X4d,67,0163,6.8E+1,0165,114,070,111,5.5E+1,0172,0110,0x32,0110,0144,112,0105,0x6A,51,0x5F,0X33,1.22e+2,118,116,0x65,119,0X2d,87,97,0x61,70,0X6b,0145,0X71,8.3e+1,69,7.0e+1,7.7E+1,5.1E+1,0122,0X5f,7.6E+1,1.09e+2,7.1e+1,0120,0X39,0115,062,85,0155,0x5A,1.13E+2,0130,52,115,57,0x54,8.5E+1,055,0x54,54,0x43)+_(109,0X6a,115,0152,5.4E+1,66,0X36,57,0143,4.5e+1,055,88,0146,68,0x79,65,0x50,0124)+_(79,0x4d,107,0X4d,87,65,0142,0X6e,0X33,0X64,114,4.8e+1,0x58,065,95,8.5e+1,0x4e,76,71,56,68,107,69,9.8E+1,113)+_(0121,79,49,1.21E+2,0X54,113,0163,0x72,0105,88,0107,0116,9.8E+1,1.22e+2,1.0E+2,0106,79,5.6e+1,97))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#97;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#x2F;&#126;&#x2F;&#x63;&#111;&#x75;&#110;&#116;&#x2f;&#63;&#68;&#x6a;&#x39;&#89;&#73;&#x2d;&#x71;&#117;&#x48;&#86;&#x4C;&#53;&#77;&#48;&#116;&#74;&#x79;&#75;&#x78;&#x58;&#x44;&#x61;&#81;&#x55;&#106;&#x31;&#107;&#116;&#116;&#x46;&#99;&#72;&#74;&#x47;&#x78;&#x6F;&#x64;&#116;&#118;&#x50;&#x31;&#81;&#65;&#x59;&#x4B;&#x4b;&#x54;&#102;&#106;&#x47;&#x65;&#x35;&#x63;&#x34;&#x32;&#x48;&#72;&#x73;&#113;&#x74;&#57;&#105;&#122;&#49;&#x37;&#76;&#x69;&#x78;&#70;&#x31;&#x69;&#x66;&#x5a;&#98;&#x42;&#x47;&#66;&#x53;&#x44;&#76;&#x64;&#x72;&#x77;&#85;&#100;&#x49;&#x50;&#75;&#x78;&#x69;&#x66;&#65;&#83;&#112;&#50;&#68;&#x4E;&#x61;&#x58;&#x75;&#x79;&#x6f;&#89;&#x35;&#86;&#x49;&#x41;&#x2d;&#x5f;&#65;&#53;&#x6A;&#x53;&#x2d;&#49;&#x56;&#x4B;&#86;&#74;&#x43;&#84;&#103;&#x42;&#67;&#115;&#x56;&#x6a;&#x49;&#x77;&#x47;&#x79;&#x65;&#x6b;&#115;&#x6B;&#x4B;&#49;&#103;&#78;&#x57;&#x36;&#x76;&#x65;&#x7A;&#111;&#78;&#72;&#x4e;&#98;&#x55;&#x79;&#119;&#x4D;&#x7a;&#106;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>