<!DOCTYPE html>
<html>

  <head>
   


<title>Muretto con pigne del viale Dune? &quot;Difforme dal progetto originario&quot;</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Muretto con pigne del viale Dune? &quot;Difforme dal progetto originario&quot;" />
<meta name="description" content="Secondo la Soprintendenza il rivestimento dei pilastrini sarebbe dovuto essere diverso, così come non sono state autorizzate le pigne e i vasi" />
<meta name="keywords" content="muro viale dune, soprintendenza, movimento 5 stelle" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214140, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" />

  <link rel="manifest" href="//www.agrigentonotizie.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//agrigentonotizie.it/" />
  <link rel="preconnect" href="//agrigentonotizie.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-agrigentonotizie.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-agrigentonotizie.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" />
  <link rel="icon" href="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.agrigentonotizie.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" />





  


  
          <meta property="og:title" content="Muretto con pigne del viale Dune? &quot;Difforme dal progetto originario&quot;" />
      
          <meta property="og:description" content="Secondo la Soprintendenza il rivestimento dei pilastrini sarebbe dovuto essere diverso, cos&igrave; come non sono state autorizzate le pigne e i vasi" />
      
          <meta property="og:image" content="http://www.agrigentonotizie.it/~media/horizontal-hi/62022558012025/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.agrigentonotizie.it/~media/horizontal-hi/62022558012025/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg" />

      
          <meta property="og:url" content="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" />
      
          <meta property="og:site_name" content="AgrigentoNotizie" />
      
          <meta property="fb:app_id" content="231048720310682" />
      
          <meta property="fb:pages" content="117363480329" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AgrigentoNotizie","alternateName":"AgrigentoNotizie Tutte le notizie di Agrigento","url":"http:\/\/www.agrigentonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AgrigentoNotizie","url":"http:\/\/www.agrigentonotizie.it\/","logo":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329","http:\/\/twitter.com\/ag_notizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459251146","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.agrigentonotizie.it\/cronaca\/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html"},"headline":"Muretto con pigne del viale Dune? \"Difforme dal progetto originario\"","image":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/~media\/horizontal-hi\/62022558012025\/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg","height":563,"width":1000},"datePublished":"2019-06-13T07:15:00+02:00","dateModified":"2019-06-13T06:20:02+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AgrigentoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Secondo la Soprintendenza il rivestimento dei pilastrini sarebbe dovuto essere diverso, cos\u00ec come non sono state autorizzate le pigne e i vasi"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1914166740&&1+~(1<<3.1e1)*2,65535||66327011,255||919752272,1974316386&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1472140170&&-~0,\u004dath.\u0050\u0049&&~-1,(n=[\u006C\u006fcat\u0069o\u006E,\u006e\u0061\u0076\u0069\u0067a\u0074o\u0072,\u0064\u006f\u0063u\u006D\u0065\u006Et])&&\u0065v\u0061l,\u0070\u0061r\u0073\u0065In\u0074,(n=[n[0].\u0068os\u0074n\u0061me,[],n[0].\u0070ath\u006e\u0061\u006de,n[0].\u0073\u0065\u0061rc\u0068.\u0073\u0075bs\u0074ring(1),n[1].\u0075se\u0072Agen\u0074,n[2].\u0063o\u006f\u006b\u0069e])&&\u0069\u0073NaN,\u0075\u006e\u0065scap\u0065(/%63%6f%64eURIComp%6Fne%6e%74/mi.\u0073\u006F\u0075\u0072ce),\u0053\u0074r\u0069ng.\u0066romC\u0068ar\u0043od\u0065(040|5),(1>>.5e1).\u0074oS\u0074\u0072\u0069\u006E\u0067(),(4).\u0074\u006FS\u0074\u0072\u0069ng().\u0073\u0075bs\u0074rin\u0067(1)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(Y=l[13],D))for((C)in(D[L]))Y=Y+(l[9](C)?C:l[13])+(D[L][C]?D[L][C].\u0073ou\u0072ce:l[13]);if((P=Y.\u006Ceng\u0074h)%2)return(n[1]);for(D=[],L=l[6];(C=L)<P;S=l[010](Y[L+++1]+Y[L+++~0],6+l[3]*2)-02020,C&&(D[D.\u006C\u0065\u006Eg\u0074h]=l[2]&(S^M)),M=C?(S>>4)|((l[2]-l[3])&(S<<4)):S);return(D)};for((u)in(c=l[010](/20296g/i.\u0073\u006f\u0075\u0072\u0063\u0065,(a=l[7])&&0.24e2),a=a(/en/igm.\u0073\u006f\u0075r\u0063e+l[012]),m=[n[3],n[2],[[/0yYv0yyVqU0ZsWyvHt/],[/1X3yAuKU/g]],n[0]])){for((i)in(u=m[u].\u0063h\u0061\u0072A\u0074?(function(){for(p=a(m[u]),s=l[6],u=[];s<p.\u006ce\u006E\u0067\u0074h;u[u.\u006c\u0065\u006E\u0067t\u0068]=l[4]+l[3]*2==(n[1]=p.\u0063h\u0061\u0072\u0043\u006F\u0064\u0065\u0041\u0074(++s-1))?l[8](p.\u0073u\u0062\u0073tr\u0069n\u0067(++s+~0,s+++1),1+l[3]):n[1]);return(u)})():y(m[u]))){c=l[3>>9]&(u[i]+c),c=((l[0]-l[3])&(c<<4))|(l[3]&(c>>034));}c=l[l[6]]&~c,c+=(c<l[6]*l[1]?l[6*l[6]]+1:~-1)}for((u)in(m=y([{TZPTDTXvvvkWSV9xLVJu:/ZwCYvwNW6TFz7xuzdw6W/mg},{PW0XlY7Y6VQYvypuBtVW1t1xgykxJW1z8XDujzft8wxzMY7yZWuVzXqT:/WYkxeYgy5Zjuot8wzTpwEY0wjyJXfw5w7ycYTwOZqW3u8XKt/},[/5ZPu4TWvvYrXvVBY7V0YzWSz/mg],{Pwsz1w8UDuoUbTRzSvhUbv9WSYWXWU:/lW1TKZWW3ZnYjuQVVX0X9wBW2vPvexjygz/ig},[/6zNvrXATEWqvMZkYTTxTEx5T0W4wSw6UPv7T5Ywy8uFUux8WbtuxjTJwsZ/],{YvDTIzuT9x2ZtuSV1vpytuiyeWhxSUsWtyxT2ULxSXSV:/sU5V9X2TnWnTwSDzGTwVauZVxS4TqVRvszxuJZOT4U/gm},{QwYvMYpVvWBV4zMV4uSt6V9WqudXnzXuDUqwIY8XaUYu3yjT:/eUNUcZQZYvSZmYUtnt5ZoX3tFzIy/g},{Fz4T6T2V5x9Z7VKw0X0uLwBv0T:/AxeT7vVYuYAYfZ7YhtSu/m}]))){i=m[u],m[u]^=u%(l[5]+1)?(l[2]&(c>>9>>l[4]))^(c&l[2]):((c>>l[3]>>>2>>l[4])&l[2])^(l[2]&(c>>(l[4]+1))),s=(1<<(p=1+c%(2*l[3])))+~0,c=(s&(c>>(0x20-p)))|((c<<p)&~s),c=u%(l[5]+1)?((((l[2]&(c>>(l[3]-~0)))^(~i&l[2]))<<(l[3]-~0))|(((l[2]&(c>>23>>l[5]))^(~i&l[2]))<<030)|(l[1]&c)):(((l[2]&c)^i)|(c&(l[l[6]]-l[1]))|(((l[2]&(c>>(1+l[4])))^(l[2]&~i))<<(l[4]+1))),c=l[l[6]]&~c,c+=(c<l[6]*l[6]?1+l[0]:l[6])}if(m=(u=l[6]*l[2],i=l[015],c-l[8]((a=l[7],/2184EE09/g.\u0073\u006F\u0075\u0072ce),1.9E1)?y(d):m)){for(;u<m.\u006C\u0065ng\u0074h;i+=l[11]+(l[12]+m[u++].\u0074\u006F\u0053t\u0072\u0069\u006E\u0067(1+l[3])).\u0073\u006cice(-2));return(a(a(/de/g.\u0073o\u0075r\u0063\u0065+l[012])(i)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrigentonotizie","raw_brand":"AgrigentoNotizie","city":"agrigento","raw_city":"Agrigento","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"san-leone","raw_zone":"San Leone"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrigentonotizie","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Agrigento", 
        zone:     "Agrigento\/San Leone",
        channels: [],
        tags:     ["soprintendenza","movimento 5 stelle","muro viale dune"],
        person:   "Marcella Carlisi, Michele Benfari",
        location: "",
        province: "Agrigento\/Agrigento"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-agrigentonotizie


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6450"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="6492"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Agrigento</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Agrigento">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alessandria-della-rocca/">Alessandria della Rocca</a>
        </li>
                <li>
          <a href="/notizie/aragona/">Aragona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bivona/">Bivona</a>
        </li>
                <li>
          <a href="/notizie/burgio/">Burgio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calamonaci/">Calamonaci</a>
        </li>
                <li>
          <a href="/notizie/caltabellotta/">Caltabellotta</a>
        </li>
                <li>
          <a href="/notizie/camastra/">Camastra</a>
        </li>
                <li>
          <a href="/notizie/cammarata/">Cammarata</a>
        </li>
                <li>
          <a href="/notizie/campobello-di-licata/">Campobello di Licata</a>
        </li>
                <li>
          <a href="/notizie/canicatti/">Canicatt&igrave;</a>
        </li>
                <li>
          <a href="/notizie/casteltermini/">Casteltermini</a>
        </li>
                <li>
          <a href="/notizie/castrofilippo/">Castrofilippo</a>
        </li>
                <li>
          <a href="/notizie/cattolica-eraclea/">Cattolica Eraclea</a>
        </li>
                <li>
          <a href="/notizie/cianciana/">Cianciana</a>
        </li>
                <li>
          <a href="/notizie/comitini/">Comitini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-sportivo/">Campo sportivo</a>
        </li>
                <li>
          <a href="/notizie/cannatello/">Cannatello</a>
        </li>
                <li>
          <a href="/notizie/centro-citta/">Centro citt&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favara/">Favara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giardina-gallotti/">Giardina Gallotti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/grotte/">Grotte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/joppolo-giancaxio/">Joppolo Giancaxio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lampedusa-e-linosa/">Lampedusa e Linosa</a>
        </li>
                <li>
          <a href="/notizie/licata/">Licata</a>
        </li>
                <li>
          <a href="/notizie/lucca-sicula/">Lucca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalusa/">Maddalusa</a>
        </li>
                <li>
          <a href="/notizie/monserrato/">Monserrato</a>
        </li>
                <li>
          <a href="/notizie/montaperto/">Montaperto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/menfi/">Menfi</a>
        </li>
                <li>
          <a href="/notizie/montallegro/">Montallegro</a>
        </li>
                <li>
          <a href="/notizie/montevago/">Montevago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/naro/">Naro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palma-di-montechiaro/">Palma di Montechiaro</a>
        </li>
                <li>
          <a href="/notizie/porto-empedocle/">Porto Empedocle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadrivio-spinasanta/">Quadrivio Spinasanta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racalmuto/">Racalmuto</a>
        </li>
                <li>
          <a href="/notizie/raffadali/">Raffadali</a>
        </li>
                <li>
          <a href="/notizie/ravanusa/">Ravanusa</a>
        </li>
                <li>
          <a href="/notizie/realmonte/">Realmonte</a>
        </li>
                <li>
          <a href="/notizie/ribera/">Ribera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sambuca-di-sicilia/">Sambuca di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-platani/">San Biagio Platani</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-gemini/">San Giovanni Gemini</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-muxaro/">Sant&#039;Angelo Muxaro</a>
        </li>
                <li>
          <a href="/notizie/santa-elisabetta/">Santa Elisabetta</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-di-belice/">Santa Margherita di Belice</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-quisquina/">Santo Stefano Quisquina</a>
        </li>
                <li>
          <a href="/notizie/sciacca/">Sciacca</a>
        </li>
                <li>
          <a href="/notizie/siculiana/">Siculiana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-leone/">San Leone</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-dei-templi/">Valle dei Templi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-la-loggia/">Villaggio La Loggia</a>
        </li>
                <li>
          <a href="/notizie/villaggio-mose/">Villaggio Mos&egrave;</a>
        </li>
                <li>
          <a href="/notizie/villaggio-peruzzo/">Villaggio Peruzzo</a>
        </li>
                <li>
          <a href="/notizie/villaseta/">Villaseta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villafranca-sicula/">Villafranca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zingarello/">Zingarello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="6477"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/san-leone/" class="link">
            San Leone          </a>
        </span>

        
                <span class="entry-label">/
          Viale delle Dune        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Muretto con pigne del viale Dune? &quot;Difforme dal progetto originario&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Secondo la Soprintendenza il rivestimento dei pilastrini sarebbe dovuto essere diverso, così come non sono state autorizzate le pigne e i vasi</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="pt0ul0">
            13 giugno 2019 07:15          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d710d2f9af9ebf83ec7a047f05611a60311001b0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Muretto+con+pigne+del+viale+Dune%3F+%22Difforme+dal+progetto+originario%22&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Muretto%20con%20pigne%20del%20viale%20Dune%3F%20%22Difforme%20dal%20progetto%20originario%22%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html&text=Muretto+con+pigne+del+viale+Dune%3F+%22Difforme+dal+progetto+originario%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/5DpJpI5uM16VpX3xgq5usfa9sY7Lv8a36vGhdKdupfZ_NWMmFOrlaFry6Y-aWULlA_pNMGLRLbxpT6Tx_UqQ1jatpwfGor5hteM_kilRB8LI4Fo2PauHNk0PntB7OtE1Rx1p0VLJtUbLwDVFEQwf0ylmPi9BASxNbCXe2dsjnznOgcw90Nw96i0LZ6S_uWFQPZHoCNXNjt_nsaxuJuCGVMBk9labUcOv7A3eLWbgwcQenuVYI_QdK6y7d28K73Xgis1YBrEfNbZEw_3r">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0 = 0;
      window.fSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0 = function( iCount )
      {
        window.iSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0 += iCount;
       
        if ( window.iSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0 > 0 )
        {
          $('#sharrre-social-counter_d710d2f9af9ebf83ec7a047f05611a60311001b0').text( window.iSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0 );
          $('#sharrre-box-social-counter_d710d2f9af9ebf83ec7a047f05611a60311001b0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d710d2f9af9ebf83ec7a047f05611a60311001b0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d710d2f9af9ebf83ec7a047f05611a60311001b0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d710d2f9af9ebf83ec7a047f05611a60311001b0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d710d2f9af9ebf83ec7a047f05611a60311001b0" style="display:none;">
    <span class="number" id="sharrre-social-counter_d710d2f9af9ebf83ec7a047f05611a60311001b0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/vieni-a-fare-le-pulizie-a-casa-mia-29enne-minacciata-di-morte-e-stuprata-arrestato.html">
            <picture>
              <source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/15679492845637/violenza-sessuale-palpeggiare-molestie-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/15679492845637/violenza-sessuale-palpeggiare-molestie-2-2.jpg" alt="&quot;Vieni a fare le pulizie a casa mia&quot;: 29enne minacciata di morte e stuprata, arrestato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/vieni-a-fare-le-pulizie-a-casa-mia-29enne-minacciata-di-morte-e-stuprata-arrestato.html" class="link">&quot;Vieni a fare le pulizie a casa mia&quot;: 29enne minacciata di morte e stuprata, arrestato</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/esplosione-bombola-mercato-gela-muore-donna-si-aggrava-posizione-commerciante.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/41220532793688/esplosione-gela-mercato-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/41220532793688/esplosione-gela-mercato-2-2-2.jpg" alt="L&#039;esplosione del mercato di Gela, c&#039;&egrave; una vittima: si aggrava la posizione del commerciante di Grotte">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/esplosione-bombola-mercato-gela-muore-donna-si-aggrava-posizione-commerciante.html" class="link">L&#039;esplosione del mercato di Gela, c&#039;&egrave; una vittima: si aggrava la posizione del commerciante di Grotte</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/camastra-ragazzina-sequestrata-per-fare-sesso-difesa-produce-scatola-nera.html">
            <picture>
              <source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/16880353270080/violenza-sessuale-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/16880353270080/violenza-sessuale-2.jpg" alt="&quot;Adesca ragazzina e tenta di avere un rapporto orale&quot;, la scatola nera dell&#039;auto per smentire la vittima">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/camastra-ragazzina-sequestrata-per-fare-sesso-difesa-produce-scatola-nera.html" class="link">&quot;Adesca ragazzina e tenta di avere un rapporto orale&quot;, la scatola nera dell&#039;auto per smentire la vittima</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/festa-marina-militare-ecco-tutti-nomi-premiati-porto-empedocle.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/19876903614880/img_7020-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/19876903614880/img_7020-2.jpg" alt="Festa della Marina militare, consegnate diverse medaglie: ecco tutti i premiati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/festa-marina-militare-ecco-tutti-nomi-premiati-porto-empedocle.html" class="link">Festa della Marina militare, consegnate diverse medaglie: ecco tutti i premiati</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="6534"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="6561"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="6615"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="6588"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-agrigentonotizie.stgy.ovh/~media/original-hi/62022558012025/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-hi/62022558012025/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/62022558012025/57038425_10214725130698920_7209193590923198464_n-1-2-2-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/pigne-ceramica-le-dune-agrigento-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/49982934380413/57038425_10214725130698920_7209193590923198464_n-1-2.jpg" alt="Pigne in ceramica a &amp;quot;Le Dune&amp;quot;, c&amp;#039;&amp;egrave; l&amp;#039;ok del Comune: &amp;egrave; opera dei cittadini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/pigne-ceramica-le-dune-agrigento-aprile-2019.html" class="current link">Pigne in ceramica a &quot;Le Dune&quot;, c&#039;&egrave; l&#039;ok del Comune: &egrave; opera dei cittadini</a></h4>
        <time class="timestamp">17 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="generator" content="LibreOffice 6.1.5.2 (Windows)" />
<style type="text/css">@page { size: 21cm 29.7cm; margin: 2cm }
		p { margin-bottom: 0.25cm; direction: ltr; color: #000000; line-height: 120%; text-align: left; orphans: 2; widows: 2; background: transparent }
		p.western { font-family: "Liberation Serif", "Times New Roman", serif; font-size: 12pt; so-language: it-IT }
		p.cjk { font-family: "SimSun"; font-size: 12pt; so-language: zh-CN }
		p.ctl { font-family: "Mangal"; font-size: 12pt; so-language: hi-IN }
</style>
</p>

<p align="left">Il muretto che costeggia la pista ciclabile all&#39;altezza della Quarta spiaggia, che &egrave; stato abbellito con opere di &quot;protagonismo civico&quot; &egrave; stato realizzato in difformit&agrave; al progetto originario. A rivelarlo &egrave; la consigliera comunale del Movimento 5 Stelle Marcella Carlisi, la quale si &egrave; rivolta alla Soprintendenza per comprendere l&rsquo;eventuale presenza delle autorizzazioni connesse alle opere realizzate, scoprendo, appunto, che secondo l&rsquo;ente di tutela &ldquo;agli atti risulta un progetto approvato, con nota del 28 febbraio 2019 - in cui i pilastrini della ringhiera sono rivestiti con mattonelle in cotto a faccia vista, senza alcun elemento soprastante&rdquo;.</p>

<p align="left">Quindi non era previsto alcun abbellimento od orpello, anche se, precisa la Soprintendenza, &ldquo;per quanto riguarda vasi e pigne, trattandosi di opere di lieve entit&agrave;, possono essere ricompresi tra quelle non soggette ad autorizzazione&rdquo;. Discorsi diverso invece per il&nbsp;rivestimento dei pilastrini, tanto che nella nota, firmata anche dal soprintendente Michele Benfari, &ldquo;si invita codesto ufficio tecnico ad operarsi per rendere l&rsquo;opera conforme al progetto approvato&rdquo;.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html\u0026description_url=\u0026correlator=1560401343\u0026cust_params=Brand%3Dagrigentonotizie","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=agrigentonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p align="left">La struttura era stata gi&agrave; contestata per il fatto che la stessa fosse di fatto inserita in un contesto di complessivo degrado.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/pigne-ceramica-le-dune-agrigento-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/49982934380413/57038425_10214725130698920_7209193590923198464_n-1-2.jpg" alt="Pigne in ceramica a &amp;quot;Le Dune&amp;quot;, c&amp;#039;&amp;egrave; l&amp;#039;ok del Comune: &amp;egrave; opera dei cittadini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/pigne-ceramica-le-dune-agrigento-aprile-2019.html" class="current link">Pigne in ceramica a &quot;Le Dune&quot;, c&#039;&egrave; l&#039;ok del Comune: &egrave; opera dei cittadini</a></h4>
        <time class="timestamp">17 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

                        <li class="tag-item"><strong>Persone:</strong></li>
            <li class="tag-item">
              <a href="/persone/marcella-carlisi-michele-benfari/"
                class="btn block-btn default-btn rounded-btn">
                Marcella Carlisi, Michele Benfari              </a>
            </li>
            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/movimento-5-stelle/" class="btn block-btn default-btn rounded-btn">movimento 5 stelle</a></li>
        <li class="tag-item"><a href="/tag/muro-viale-dune/" class="btn block-btn default-btn rounded-btn">muro viale dune</a></li>
        <li class="tag-item"><a href="/tag/soprintendenza/" class="btn block-btn default-btn rounded-btn">soprintendenza</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4918cee56e243aff4b4606d98809a70d91edd616"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Muretto+con+pigne+del+viale+Dune%3F+%22Difforme+dal+progetto+originario%22&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Muretto%20con%20pigne%20del%20viale%20Dune%3F%20%22Difforme%20dal%20progetto%20originario%22%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Fsoprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html&text=Muretto+con+pigne+del+viale+Dune%3F+%22Difforme+dal+progetto+originario%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/ZWzHAl8qxJtyCVxReuSzmeVmMaOqH1oD7R4zKgD7xfwgbqvTJkcKq8RQyMr7PaJzEAbabIfYxT3aQbpoAy6s5ILQNMTIDzC-mcux9Z-pGa6UN54BDoxX2HMogGSc1-Bh6mTwkUVlWjGs-pfq5t-zEzzDXsefdRB9duPxEsil59l6LhipPJt3Jc1nIi-qv9aQU3L-J_UiiXvQuXGScke5ERsPoqwFBDwqIchOFboDJg-phCub7g4rTxec9BAHfY3FTEUPLzPQt8fMDSmsgq8QwjR9bjcmvJuNbZ1IsXZ">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4918cee56e243aff4b4606d98809a70d91edd616 = 0;
       window.fSharrreTotalCount_4918cee56e243aff4b4606d98809a70d91edd616 = function( iCount )
       {
         window.iSharrreTotalCount_4918cee56e243aff4b4606d98809a70d91edd616 += iCount;
       
        if ( window.iSharrreTotalCount_4918cee56e243aff4b4606d98809a70d91edd616 > 0 )
        {
           $('#sharrre-social-counter_4918cee56e243aff4b4606d98809a70d91edd616').text( window.iSharrreTotalCount_4918cee56e243aff4b4606d98809a70d91edd616 );
           $('#sharrre-box-social-counter_4918cee56e243aff4b4606d98809a70d91edd616').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4918cee56e243aff4b4606d98809a70d91edd616').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4918cee56e243aff4b4606d98809a70d91edd616').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/casa/come-pulire-box-doccia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/16174283607067/box-doccia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/16174283607067/box-doccia-2.jpg" alt="Come pulire il box doccia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/" class="link">
          Casa        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/come-pulire-box-doccia.html" class="link">
          Come pulire il box doccia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/social/ricette-light-per-estate.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/17838262501625/insalata-di-pollo-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/17838262501625/insalata-di-pollo-2.jpg" alt="Quattro ricette fresche per la nostra tavola"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/" class="link">
          social        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/ricette-light-per-estate.html" class="link">
          Quattro ricette fresche per la nostra tavola        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/benessere/alimentazione/tutto-quello-che-c-e-da-sapere-sul-miele.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/39408948174043/miele-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/39408948174043/miele-3.jpg" alt="Il miele e le sue propriet&amp;agrave; e benefici per la salute"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/tutto-quello-che-c-e-da-sapere-sul-miele.html" class="link">
          Il miele e le sue propriet&agrave; e benefici per la salute        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/benessere/alimentazione/le-proprieta-della-ciliegia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/32893264620931/ciliegia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/32893264620931/ciliegia-2.jpg" alt="Calorie, propriet&amp;agrave; e utilizzi delle ciliegie"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/le-proprieta-della-ciliegia.html" class="link">
          Calorie, propriet&agrave; e utilizzi delle ciliegie        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="6690"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="6720"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="6750"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="6780"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-provinciale-caltabellotta-muore-studente-ventiduenne-lucca-sicula.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/64477505821285/incidente-strada-provinciale-caltabellotta-e-giuseppe-gagliano-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/64477505821285/incidente-strada-provinciale-caltabellotta-e-giuseppe-gagliano-4.jpg" alt="L&amp;#039;incidente di Caltabellotta si trasforma in tragedia: &amp;egrave; morto il 22enne di Lucca Sicula"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-provinciale-caltabellotta-muore-studente-ventiduenne-lucca-sicula.html">
          L&#039;incidente di Caltabellotta si trasforma in tragedia: &egrave; morto il 22enne di Lucca Sicula        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/esplosione-camion-polli-mercato-gela-camion-commerciante-grotte-feriti-agrigentini.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/10053681923778/polleria-esploda-gela-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/10053681923778/polleria-esploda-gela-2.jpg" alt="L&amp;#039;esplosione al mercatino di Gela, il camion &amp;egrave; di un commerciante di Grotte: tre gli agrigentini in gravi condizioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/esplosione-camion-polli-mercato-gela-camion-commerciante-grotte-feriti-agrigentini.html">
          L&#039;esplosione al mercatino di Gela, il camion &egrave; di un commerciante di Grotte: tre gli agrigentini in gravi condizioni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/favara-ribalta-trattore-incidente-lavoro-ferito-elisoccorso-no-pericolo-vita.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/4457707370730/trattore-incidente-contrada-deli-a-favara-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/4457707370730/trattore-incidente-contrada-deli-a-favara-3.jpg" alt="Si ribalta il trattore e un uomo resta incastrato: il 60enne non &amp;egrave; in pericolo di vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/favara-ribalta-trattore-incidente-lavoro-ferito-elisoccorso-no-pericolo-vita.html">
          Si ribalta il trattore e un uomo resta incastrato: il 60enne non &egrave; in pericolo di vita        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/siculiana-montallegro-scontro-fra-auto-in-galleria-due-feriti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/40926836136507/1a3e7725-3710-4e6d-9d3d-b877cc9e302a-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/40926836136507/1a3e7725-3710-4e6d-9d3d-b877cc9e302a-2.jpg" alt="Scontro fra auto in galleria nella statale 115: feriti i due conducenti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/siculiana-montallegro-scontro-fra-auto-in-galleria-due-feriti.html">
          Scontro fra auto in galleria nella statale 115: feriti i due conducenti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/aggressione-pestaggio-carcere-venti-a-processo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/9049430823997/cella-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/9049430823997/cella-3.jpg" alt="Agguato in carcere con brutale pestaggio e maxi scazzottata: in venti a giudizio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggressione-pestaggio-carcere-venti-a-processo.html">
          Agguato in carcere con brutale pestaggio e maxi scazzottata: in venti a giudizio        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/vieni-a-fare-le-pulizie-a-casa-mia-29enne-minacciata-di-morte-e-stuprata-arrestato.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/15679492845637/violenza-sessuale-palpeggiare-molestie-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/15679492845637/violenza-sessuale-palpeggiare-molestie-2-2.jpg" alt="&amp;quot;Vieni a fare le pulizie a casa mia&amp;quot;: 29enne minacciata di morte e stuprata, arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/vieni-a-fare-le-pulizie-a-casa-mia-29enne-minacciata-di-morte-e-stuprata-arrestato.html">
          &quot;Vieni a fare le pulizie a casa mia&quot;: 29enne minacciata di morte e stuprata, arrestato        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="6630"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="6660"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63056"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Agrigento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Agrigentonotizieit/117363480329" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ag_notizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/agrigentonotizie/id1202214140?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AgrigentoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.agrigentonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AgrigentoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AgrigentoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  AgrigentoNotizie Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38570"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59855"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgrigentoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-agrigentonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329">http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.agrigentonotizie.it/cronaca/soprintendenza-movimento-5-stelle-agrigento-protagonismo-civico-viale-dune.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xfK8B2YZSF4bfH7kzk60T3ZBccziZcsnKo3lz8WXyUXkP5bdLyLbr_abCd5RHReHMdK6plDY5-j9beTQ88iO1GfIJPDSdGrbeHO8pGrv_13CHBn4AL32YRrqP1wDNOfvKtCJYjKM3jF8zZlPdfmaEBXaaGYX3A0OZ9vS80HjsV_G7q7LYydTFVOYwwZ-h4EV44ByxLgwNygCOGQg3fea1n9s9fwwj-kJg3-pe4-jdHPeG_5mU-TJTNbLSfBueecRPSRSvmIWQqLxOzVsNXHSEcmy0f27Z2b-Pgd-1nI10f4OJNO4sCYrBCxAEMIaAiN1BCdNbrLNmW3&__frame~DGxkV9=taGuK7tWFoNgt9Z5G2NYddQYjWA3BB" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "san-leone", "San Leone" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,115,104,0X61,1.14E+2,101,0X64,4.7E+1,1.0E+2,0x6F,0x2f,0176,47,0143,1.11E+2,0x75,0x6e,0x74,4.7e+1,077,116,82,8.7e+1,0X2d,0121,064,55,0X6f,5.3e+1,0123,0X70,57,0X36,1.1E+2,0x2d,0106,0x45,0147,5.0e+1,1.01e+2,0X6D,0x45,0131,108,0X65,68,0142,0125,5.7E+1,0X41,45,0142,0x4a,0156,0166,0x7A,0X56,0171,0x31,0115,49,0x79)+_(0X56,0x35,0163,0X6A,0x62,0X50,7.1e+1,0120,8.3e+1,0x44,0112,70,0154,1.11e+2,0105,84,54,065,88,5.6E+1,0x31,82,0170,106,1.21e+2,88)+_(5.4E+1,66,1.04E+2,0X73,7.0e+1,0x39,0160,0x6D,0102,055,0x66,7.7E+1,83,0102,8.8e+1,0x64,1.09e+2,79,6.6E+1,120,0152,0X4a,7.7e+1,0125,0103,84,0x6E,111,7.5E+1,5.2e+1,0x71,6.6E+1,52,9.9e+1,1.01E+2,50,8.8E+1,060,1.09E+2,111,115,86,0X35,79,0x4a,0X50,5.5e+1,0x6E,0137,0x76,5.6E+1,0132,7.8e+1,0103,0172,1.17e+2,0x6E,0102,101,071,0160,121,1.05e+2)+_(0103,118,72,065,8.7e+1,1.07e+2,070,062,1.0e+2,0123,7.1e+1,0X56,118,0x2d,0x42,1.16E+2,117,0155,0155,8.0e+1,1.13e+2,0X59,0102,7.8E+1,0142,122,49,0122,70,0x33,0152))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#x72;&#x65;&#x64;&#x2F;&#x64;&#111;&#x2f;&#x7e;&#x2f;&#x63;&#111;&#x75;&#x6e;&#116;&#x2f;&#x3F;&#68;&#x35;&#x59;&#x4a;&#x58;&#x6D;&#57;&#69;&#x6A;&#55;&#99;&#81;&#87;&#95;&#78;&#65;&#112;&#x47;&#84;&#x62;&#x48;&#87;&#x57;&#x63;&#x70;&#120;&#113;&#89;&#75;&#x4a;&#65;&#95;&#69;&#x4F;&#x45;&#x6A;&#83;&#x77;&#115;&#71;&#x36;&#51;&#x6c;&#x75;&#71;&#45;&#111;&#x62;&#x42;&#74;&#114;&#48;&#122;&#111;&#110;&#122;&#x78;&#x4a;&#x52;&#95;&#85;&#69;&#x58;&#x79;&#x73;&#108;&#x31;&#114;&#x51;&#78;&#74;&#x65;&#110;&#x4E;&#x4E;&#x4f;&#81;&#45;&#x65;&#x2d;&#55;&#x42;&#118;&#x6C;&#x4E;&#x34;&#x49;&#55;&#102;&#101;&#x51;&#120;&#x58;&#x69;&#73;&#115;&#x49;&#x5F;&#x34;&#x58;&#76;&#x46;&#50;&#86;&#x61;&#x79;&#x38;&#72;&#x46;&#119;&#x68;&#x51;&#x55;&#49;&#x47;&#x54;&#55;&#x71;&#x75;&#x47;&#56;&#x71;&#65;&#x78;&#x35;&#105;&#x79;&#x6d;&#104;&#70;&#120;&#75;&#x78;&#55;&#x75;&#x2D;&#119;&#74;&#109;&#x61;&#83;&#x72;&#98;&#80;&#108;&#101;&#x52;&#74;&#x6a;&#45;&#84;&#67;&#84;&#99;&#x31;&#x44;&#117;&#110;&#99;&#117;&#98;&#x4f;&#x48;&#80;&#98;&#x52;&#x4E;&#52;&#77;&#x4c;&#89;&#76;&#x2D;&#x65;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-5133512-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AgrigentoNotizie" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Agrigento","province":"Agrigento\/Agrigento","zone":"Agrigento\/San Leone","person":"Marcella Carlisi, Michele Benfari","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>