<!DOCTYPE html>
<html>

  <head>
   


<title>Turisti alla Scala dei Turchi nonostante le transenne: nuove multe </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Turisti alla Scala dei Turchi nonostante le transenne: nuove multe " />
<meta name="description" content="Due le persone pizzicate dai carabinieri che si erano appostati in borghese, ad ognuno di loro è stata elevata una sanzione da 50 euro" />
<meta name="keywords" content="realmonte, scala dei turchi, transenne, turisti, multe " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202214140, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" />

  <link rel="manifest" href="//www.agrigentonotizie.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//agrigentonotizie.it/" />
  <link rel="preconnect" href="//agrigentonotizie.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-agrigentonotizie.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-agrigentonotizie.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-agrigentonotizie.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" />
  <link rel="icon" href="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.agrigentonotizie.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="http://amp.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" />





  


  
          <meta property="og:title" content="Turisti alla Scala dei Turchi nonostante le transenne: nuove multe" />
      
          <meta property="og:description" content="Due le persone pizzicate dai carabinieri che si erano appostati in borghese, ad ognuno di loro &egrave; stata elevata una sanzione da 50 euro" />
      
          <meta property="og:image" content="http://www.agrigentonotizie.it/~media/horizontal-hi/38606356002075/recinzione-danneggiata-scala-dei-turchi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.agrigentonotizie.it/~media/horizontal-hi/38606356002075/recinzione-danneggiata-scala-dei-turchi-2.jpg" />

      
          <meta property="og:url" content="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" />
      
          <meta property="og:site_name" content="AgrigentoNotizie" />
      
          <meta property="fb:app_id" content="231048720310682" />
      
          <meta property="fb:pages" content="117363480329" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"AgrigentoNotizie","alternateName":"AgrigentoNotizie Tutte le notizie di Agrigento","url":"http:\/\/www.agrigentonotizie.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"AgrigentoNotizie","url":"http:\/\/www.agrigentonotizie.it\/","logo":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329","http:\/\/twitter.com\/ag_notizie"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393459251146","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.agrigentonotizie.it\/cronaca\/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html"},"headline":"Turisti alla Scala dei Turchi nonostante le transenne: nuove multe","image":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/~media\/horizontal-hi\/38606356002075\/recinzione-danneggiata-scala-dei-turchi-2.jpg","height":563,"width":1000},"datePublished":"2019-05-14T08:18:00+02:00","dateModified":"2019-05-14T06:20:26+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"AgrigentoNotizie","logo":{"@type":"ImageObject","url":"http:\/\/www.agrigentonotizie.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Due le persone pizzicate dai carabinieri che si erano appostati in borghese, ad ognuno di loro \u00e8 stata elevata una sanzione da 50..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1988546778&&1+~(1<<3.1E1)*2,44497|051057||198818178,255||1271181736,809776907&&.15e2,\u004da\u0074h.\u0045&&.7e1,820299083&&-~0,\u004Da\u0074h.\u0050I&&~-1,(u=[\u006c\u006F\u0063at\u0069on,\u006e\u0061\u0076\u0069\u0067a\u0074\u006Fr,\u0064oc\u0075\u006D\u0065nt])&&\u0065v\u0061\u006c,\u0070a\u0072\u0073\u0065I\u006et,(u=[u[0].\u0068\u006fs\u0074n\u0061me,[],u[0].\u0070\u0061th\u006eam\u0065,u[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075\u0062\u0073\u0074\u0072in\u0067(1),u[1].\u0075se\u0072\u0041g\u0065\u006E\u0074,u[2].\u0063\u006fo\u006B\u0069\u0065])&&\u0069sN\u0061N,\u0075\u006e\u0065sc\u0061pe(/cod%65%55%52%49%43ompo%6E%65%6et/img.\u0073ourc\u0065),\u0053\u0074r\u0069\u006E\u0067.\u0066\u0072\u006FmCha\u0072Cod\u0065(040|5),(8>>.5e1).\u0074\u006f\u0053t\u0072\u0069ng(),(6).\u0074\u006fS\u0074\u0072i\u006E\u0067().\u0073ubstri\u006E\u0067(-~0)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(P=l[13],D))for((M)in(D[I]))P+=(l[9](M)?M:l[13])+(D[I][M]?D[I][M].\u0073\u006F\u0075r\u0063e:l[13]);if(0!=(S=P.\u006c\u0065n\u0067t\u0068)%2)return(u[1]);for(I=l[6],D=[];S>(M=I);N=l[010](P[I+++1]+P[I+++~0],6+l[3]*2)-02020,M&&(D[D.\u006Ce\u006E\u0067\u0074h]=l[2]&(N^L)),L=M?(N>>4)|((N<<4)&(l[2]-l[3])):N);return(D)};for((n)in(y=l[010](/79a4377C/ig.\u0073o\u0075\u0072ce,(m=l[7])&&1.7e1),m=m(/en/mi.\u0073ou\u0072ce+l[012]),c=[[[/3wZtvXdz1UKZaVht2YXxzT/],[/2zuWpVwUzzzu9Vcv/ig],{Xv3X8xfyyViy:/eWTx/g}],u[0],u[2],u[3]])){for((p)in(n=c[n].\u0063h\u0061\u0072At?(function(){for(s=m(c[n]),a=l[6],n=[];s.\u006c\u0065n\u0067th>a;n[n.\u006Ce\u006Egth]=(u[1]=s.\u0063\u0068a\u0072\u0043\u006F\u0064eA\u0074(++a-1))==l[4]+l[3]*2?l[8](s.\u0073\u0075bst\u0072in\u0067(++a-1,1+a++),1+l[3]):u[1]);return(n)})():i(c[n]))){y=(n[p]+y)&l[3>>9],y=((y>>034)&l[3])|((l[0]-l[3])&(y<<4));}y=~y&l[l[6]],y=y+(y<l[6]*l[5]?1+l[1*l[6]]:l[6])}for((n)in(c=i([[/1xHzkYKx7UZTJurT2Vxu1tpX7XGx1v6X/im],{DZQxYW8yNvqYqtryOYWtEv8Z6ZqUwxDTsXaX:/NVIZ3WVZMxjy2WDyWwTYMV9Z1wtTAu3zbTrZ/i},{NWmt4Wty0VRW9x2WEWiyfY9XHUWuzZ0uhT:/Ey0w8YwV2U7YoXBxZvMzMxfYyTnzWYOy3TlXZZEwpu0TsuyS3YyYjVhxTu/},[/4zTZ7vBUKUdyTZ8UqTjyIvGZtVtyDUxW4tUvdwHV5UwZlWHXfV7W4WvtxVNwkU0U/],[/9w9tKy8wSxpwau1UKz8yvw9VDwbVHxCtoZ2XGU4xXuhZGx9zgthTlZ6Vjw8wIZ3U/mi],{WU2vFWxxYTwWAVjvky6v1tKT4x5x2t8z2W8yizxw8UAV9wnV0YUxxt5ucU2wLX6x:/5Y9Y7VmvOX6YwWEYeW3T1UpZ8ZPX/},[/0zLV0y7u0xfWRThT9v1YqU6U/gi],[/7wmW7txvvY7Xfy7u9XkXkY9vRThxbXpvyShYhxeXIVVykw/g],[/MuGZWSWS0VhW/mi]]))){p=c[n],c[n]^=n%(l[5]+1)?(l[2]&(y>>9>>l[4]))^(l[2]&y):((y>>l[3]>>>2>>l[4])&l[2])^(l[2]&(y>>(l[4]+1))),a=(1<<(s=1+y%(2*l[3])))+~0,y=((y<<s)&~a)|((y>>(0x20-s))&a),y=n%(1+l[5])?(((((y>>(l[3]-~0))&l[2])^(~p&l[2]))<<(l[3]-~0))|(y&l[1])|((((y>>23>>l[5])&l[2])^(~p&l[2]))<<030)):(((l[l[6]]-l[1])&y)|((((y>>(1+l[4]))&l[2])^(l[2]&~p))<<(l[4]+1))|(p^(l[2]&y))),y=l[l[6]]&~y,y=y+(y<l[2]*l[6]?l[0]+1:l[6])}if(c=(p=l[015],n=l[6]*l[4],y-l[8]((m=l[7],/1602aaA0b/g.\u0073o\u0075r\u0063e),0.12e2)?i(d):c)){for(;n<c.\u006Cen\u0067th;p+=l[11]+(l[12]+c[++n+~0].\u0074\u006FStri\u006eg(1+l[3])).\u0073\u006cice(-2));return(m(m(/de/ig.\u0073o\u0075rc\u0065+l[012])(p)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"agrigentonotizie","raw_brand":"AgrigentoNotizie","city":"agrigento","raw_city":"Agrigento","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"agrigentonotizie","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Realmonte", 
        zone:     "",
        channels: [],
        tags:     ["siculiana","turisti","transenne","multe","scala dei turchi"],
        person:   "",
        location: "",
        province: "Agrigento\/Realmonte"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-agrigentonotizie


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="6450"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="6492"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Agrigento</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Agrigento">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-n">N</a></li>
                       <li class="alph-item">O</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-s">S</a></li>
                       <li class="alph-item">T</li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/alessandria-della-rocca/">Alessandria della Rocca</a>
        </li>
                <li>
          <a href="/notizie/aragona/">Aragona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bivona/">Bivona</a>
        </li>
                <li>
          <a href="/notizie/burgio/">Burgio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calamonaci/">Calamonaci</a>
        </li>
                <li>
          <a href="/notizie/caltabellotta/">Caltabellotta</a>
        </li>
                <li>
          <a href="/notizie/camastra/">Camastra</a>
        </li>
                <li>
          <a href="/notizie/cammarata/">Cammarata</a>
        </li>
                <li>
          <a href="/notizie/campobello-di-licata/">Campobello di Licata</a>
        </li>
                <li>
          <a href="/notizie/canicatti/">Canicatt&igrave;</a>
        </li>
                <li>
          <a href="/notizie/casteltermini/">Casteltermini</a>
        </li>
                <li>
          <a href="/notizie/castrofilippo/">Castrofilippo</a>
        </li>
                <li>
          <a href="/notizie/cattolica-eraclea/">Cattolica Eraclea</a>
        </li>
                <li>
          <a href="/notizie/cianciana/">Cianciana</a>
        </li>
                <li>
          <a href="/notizie/comitini/">Comitini</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campo-sportivo/">Campo sportivo</a>
        </li>
                <li>
          <a href="/notizie/cannatello/">Cannatello</a>
        </li>
                <li>
          <a href="/notizie/centro-citta/">Centro citt&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/favara/">Favara</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/fontanelle/">Fontanelle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/giardina-gallotti/">Giardina Gallotti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/grotte/">Grotte</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/joppolo-giancaxio/">Joppolo Giancaxio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lampedusa-e-linosa/">Lampedusa e Linosa</a>
        </li>
                <li>
          <a href="/notizie/licata/">Licata</a>
        </li>
                <li>
          <a href="/notizie/lucca-sicula/">Lucca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/maddalusa/">Maddalusa</a>
        </li>
                <li>
          <a href="/notizie/monserrato/">Monserrato</a>
        </li>
                <li>
          <a href="/notizie/montaperto/">Montaperto</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/menfi/">Menfi</a>
        </li>
                <li>
          <a href="/notizie/montallegro/">Montallegro</a>
        </li>
                <li>
          <a href="/notizie/montevago/">Montevago</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/naro/">Naro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palma-di-montechiaro/">Palma di Montechiaro</a>
        </li>
                <li>
          <a href="/notizie/porto-empedocle/">Porto Empedocle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quadrivio-spinasanta/">Quadrivio Spinasanta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racalmuto/">Racalmuto</a>
        </li>
                <li>
          <a href="/notizie/raffadali/">Raffadali</a>
        </li>
                <li>
          <a href="/notizie/ravanusa/">Ravanusa</a>
        </li>
                <li>
          <a href="/notizie/realmonte/">Realmonte</a>
        </li>
                <li>
          <a href="/notizie/ribera/">Ribera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/sambuca-di-sicilia/">Sambuca di Sicilia</a>
        </li>
                <li>
          <a href="/notizie/san-biagio-platani/">San Biagio Platani</a>
        </li>
                <li>
          <a href="/notizie/san-giovanni-gemini/">San Giovanni Gemini</a>
        </li>
                <li>
          <a href="/notizie/sant-angelo-muxaro/">Sant&#039;Angelo Muxaro</a>
        </li>
                <li>
          <a href="/notizie/santa-elisabetta/">Santa Elisabetta</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-di-belice/">Santa Margherita di Belice</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-quisquina/">Santo Stefano Quisquina</a>
        </li>
                <li>
          <a href="/notizie/sciacca/">Sciacca</a>
        </li>
                <li>
          <a href="/notizie/siculiana/">Siculiana</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-leone/">San Leone</a>
        </li>
                <li>
          <a href="/notizie/san-michele/">San Michele</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valle-dei-templi/">Valle dei Templi</a>
        </li>
                <li>
          <a href="/notizie/villaggio-la-loggia/">Villaggio La Loggia</a>
        </li>
                <li>
          <a href="/notizie/villaggio-mose/">Villaggio Mos&egrave;</a>
        </li>
                <li>
          <a href="/notizie/villaggio-peruzzo/">Villaggio Peruzzo</a>
        </li>
                <li>
          <a href="/notizie/villaseta/">Villaseta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villafranca-sicula/">Villafranca Sicula</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zingarello/">Zingarello</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="6477"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                      <span class="entry-label">/
              <a href="/notizie/realmonte/" class="link">
                Realmonte              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Turisti alla Scala dei Turchi nonostante le transenne: nuove multe</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Due le persone pizzicate dai carabinieri che si erano appostati in borghese, ad ognuno di loro è stata elevata una sanzione da 50 euro</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-agrigentonotizie.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="prhdi0">
              14 maggio 2019 08:18            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_58b18cfc526167efff0f59ea7d68503be4a75d27"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Turisti+alla+Scala+dei+Turchi+nonostante+le+transenne%3A+nuove+multe&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Turisti%20alla%20Scala%20dei%20Turchi%20nonostante%20le%20transenne%3A%20nuove%20multe%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html&text=Turisti+alla+Scala+dei+Turchi+nonostante+le+transenne%3A+nuove+multe">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/OHTaQScpuNoDRMLjidfOrrFPy4f41vU_D7m-n1qC7daK6PGrN7F5zJS3t_CdTj3KbIq5_60E0Diwgn6cZkgnqD2G12mzAss5U0TymOvUCmvGR8TEayxjRETGVqLv007RX5AbTT3-nlbrVMlJxqeliyPJ2BzXU6PqPAvf-4i3mbFr_tjt3kDuwVZrApm0VHCjiqc0q-DnjbYX-u77lGZ02q6ZB3-Qx-gTghFN15iGB8RHrVc2yeq6KuoAH4mtMHes9HZfv0WtNbZ1I5AE">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27 = 0;
      window.fSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27 = function( iCount )
      {
        window.iSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27 += iCount;
       
        if ( window.iSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27 > 0 )
        {
          $('#sharrre-social-counter_58b18cfc526167efff0f59ea7d68503be4a75d27').text( window.iSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27 );
          $('#sharrre-box-social-counter_58b18cfc526167efff0f59ea7d68503be4a75d27').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_58b18cfc526167efff0f59ea7d68503be4a75d27').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_58b18cfc526167efff0f59ea7d68503be4a75d27').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_58b18cfc526167efff0f59ea7d68503be4a75d27( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_58b18cfc526167efff0f59ea7d68503be4a75d27" style="display:none;">
    <span class="number" id="sharrre-social-counter_58b18cfc526167efff0f59ea7d68503be4a75d27"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/muore-bambino-3-anni-ospedale-.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/1358036302187/corsia-ospedale-2-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/1358036302187/corsia-ospedale-2-2-2.jpg" alt="Il malore e la corsa in ospedale, muore bimbo di 3 anni: indagano i carabinieri">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/muore-bambino-3-anni-ospedale-.html" class="link">Il malore e la corsa in ospedale, muore bimbo di 3 anni: indagano i carabinieri</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-sambuca-di-sicilia-muore-michele-ferrara.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/15772090827431/60535834_1482694231872764_907719558230441984_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/15772090827431/60535834_1482694231872764_907719558230441984_n-2.jpg" alt="Incidente a Sambuca di Sicilia, sangue sulle strade: muore un uomo">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-sambuca-di-sicilia-muore-michele-ferrara.html" class="link">Incidente a Sambuca di Sicilia, sangue sulle strade: muore un uomo</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/licata-usura-imprenditori-commercianti-arrestati-padre-figlio-.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/51240346744506/operazione-antiusura-licata-arresti-antonino-greco-e-paolo-greco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/51240346744506/operazione-antiusura-licata-arresti-antonino-greco-e-paolo-greco-2.jpg" alt="&quot;Pretendevano un tasso del 300% annuo&quot;, operazione antiusura a Licata: fermati padre e figlio">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/licata-usura-imprenditori-commercianti-arrestati-padre-figlio-.html" class="link">&quot;Pretendevano un tasso del 300% annuo&quot;, operazione antiusura a Licata: fermati padre e figlio</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/muore-vincenzo-rizzuto-sambuca-di-sicilia.html">
            <picture>
              <source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/52701746709710/60223426_1483248928483961_6688571682665267200_n-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/52701746709710/60223426_1483248928483961_6688571682665267200_n-2.jpg" alt="Incidente a Sambuca di Sicilia, muore anche il diciottenne: sale a due il bilancio delle vittime">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/muore-vincenzo-rizzuto-sambuca-di-sicilia.html" class="link">Incidente a Sambuca di Sicilia, muore anche il diciottenne: sale a due il bilancio delle vittime</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="6534"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="6561"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="6615"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="6588"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://2.citynews-agrigentonotizie.stgy.ovh/~media/original-hi/38606356002075/recinzione-danneggiata-scala-dei-turchi-2.jpg" class="fancybox" onclick="return false;" title="Transenne danneggiate alla Scala dei Turchi ">
                          <picture>
                            <source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-mid/38606356002075/recinzione-danneggiata-scala-dei-turchi-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/38606356002075/recinzione-danneggiata-scala-dei-turchi-2.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#camera-icon"/></svg>Transenne danneggiate alla Scala dei Turchi </figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p>Altri due turisti sono stati pizzicati mentre -&nbsp;violando il divieto - erano riusciti a superare le transenne e intrufolarsi nell&#39;area interdetta della&nbsp;Scala&nbsp;dei&nbsp;Turchi. A bloccarli sono stati i carabinieri che, in borghese, esattamente come avevano fatto nel fine settimana precedente, sono tornati ad appostarsi. Il tutto, naturalmente, per garantire la sicurezza pubblica e per il rispetto delle regole. Ad ognuno di loro &egrave; stata elevata una sanzione da 50 euro.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html\u0026description_url=\u0026correlator=1557807856\u0026cust_params=Brand%3Dagrigentonotizie","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=agrigentonotizie"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h3><a href="http://www.agrigentonotizie.it/cronaca/realmonte-transenne-scala-dei-turchi-turisti-multe-carabinieri-6-maggio-2019.html">Turisti sorpresi ad oltrepassare le transenne: raffica di multe&nbsp;</a></h3>

<p>Appena all&rsquo;inizio del mese, sempre i militari dell&rsquo;Arma della stazione di Realmonte avevano multato &ndash; 50 euro a testa &ndash; altre sei persone: un agrigentino e cinque turisti. Si ipotizzo allora, ma cos&igrave; sar&agrave;, che avrebbero potuto essere&nbsp;i primi di lunga serie. Perch&eacute; se, naturalmente, non si registrer&agrave; un&rsquo;inversione di tendenza, le multe &ndash; per aver violato l&rsquo;ordinanza che impone il divieto d&rsquo;accedere in quella determinata area &ndash; continueranno a fioccare. I carabinieri della stazione di Realmonte &ndash; su disposizione del comando provinciale dell&rsquo;Arma &ndash; continueranno infatti a monitorare l&rsquo;area della&nbsp;Scala&nbsp;dei&nbsp;Turchi: quella dove, in via precauzionale, &egrave; stato collocato uno steccato che impedisce d&rsquo;accedere. Divieto che per&ograve; &ndash; per come documentato dall&rsquo;associazione &ldquo;MareAmico&rdquo; lo scorso primo maggio - viene sistematicamente violato. Ed &egrave;, infatti, dalla domenica successiva al primo maggio che i carabinieri, soprattutto durante il fine settimana, continuano ad appostarsi.</p>

<h3><a href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-pattugliamenti-e-videocamere-contro-violazioni-divieti-7-maggio-2019.html">Caos alla Scala dei Turchi, arrivano le telecamere e i controlli delle forze dell&#39;ordine&nbsp;</a></h3>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/multe/" class="btn block-btn default-btn rounded-btn">multe</a></li>
        <li class="tag-item"><a href="/tag/scala-dei-turchi/" class="btn block-btn default-btn rounded-btn">scala dei turchi</a></li>
        <li class="tag-item"><a href="/tag/siculiana/" class="btn block-btn default-btn rounded-btn">siculiana</a></li>
        <li class="tag-item"><a href="/tag/transenne/" class="btn block-btn default-btn rounded-btn">transenne</a></li>
        <li class="tag-item"><a href="/tag/turisti/" class="btn block-btn default-btn rounded-btn">turisti</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Turisti+alla+Scala+dei+Turchi+nonostante+le+transenne%3A+nuove+multe&url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Turisti%20alla%20Scala%20dei%20Turchi%20nonostante%20le%20transenne%3A%20nuove%20multe%20%40%20http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.agrigentonotizie.it%2Fcronaca%2Frealmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html&text=Turisti+alla+Scala+dei+Turchi+nonostante+le+transenne%3A+nuove+multe">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jUmztYiewywOrQv4czPKIGx1h-KadW9Vl__yZTbGZhdPdgHT_ZLsnE7U5S6vv82TbCWOSFISBhAWa_hj21Bmia4pMSjiYmCtbha3598AeEURR_AHoUWp9IrlxrjiB1DEpClGC0QpDV8osPKACataymkaYzdH5JZMJcOzdHSfxbKmMA77ZW6ucNwZhSNzeYg3X8hSNeO__23dGuF_1Plz8Qh4sqfT0iXhamhW9CFt6vV1b16ApD3n_Y3Y_v6fgX44gTy7bPN4fcKhZj">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d = 0;
       window.fSharrreTotalCount_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d = function( iCount )
       {
         window.iSharrreTotalCount_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d += iCount;
       
        if ( window.iSharrreTotalCount_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d > 0 )
        {
           $('#sharrre-social-counter_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d').text( window.iSharrreTotalCount_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d );
           $('#sharrre-box-social-counter_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5fd5bfe72f707e0916cc5b2e79f0b88a2c66fa3d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,476115,{"title":"Turisti alla Scala dei Turchi nonostante le transenne: nuove multe","abstract":"Due le persone pizzicate dai carabinieri che si erano appostati in borghese, ad ognuno di loro \u00e8 stata elevata una sanzione da 50 euro","link":"http:\/\/www.agrigentonotizie.it\/cronaca\/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html","uri":"realmonte-scala-dei-turchi-turisti-transenne-multe-controlli"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli/476115" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=0ofyP_qI488KSuaZy5KBAnFCUEV8k0OsQ0Sds5nJyg1oQWTkhLdvhLQ40dKP5xDp2BlWmbEMs5isxOqPsKcqz7Pm0JyVSyqaJtFAk83xly9VqCLo4czhNqBy4rh4050VFHPbPwT3UQgJVA4sM6_rnY1So0nLaI4zE7f9QVC5Jd5bAYmtS4UnbL4utQNJ6JUa-pWbWy5clTSqS-gXfOumsIYdzr7EvOmiOc2nKcZFXUf6sGR-Z9vLgXTuCLLGjQbxZ3kYcMQ0NoSR1DXXGETND2ZXOrcdEd2LpCssRlXzxQK2VR08ADRjBAc1IFFuPh4cfWLNvOpN4hGckXy&__frame~DGxkV9=tAFHUVjz4D89jVPIJLjHRS1ltU1AFS" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli/476115" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/agrigento-stalking-a-collega-arnone-a-giudizio-13-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/60122879409367/giuseppe_arnone.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/60122879409367/giuseppe_arnone.jpg" alt="&amp;quot;Perseguit&amp;ograve; collega con manifesti, video e post su Facebook&amp;quot;, nuovo rinvio a giudizio per Arnone"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/agrigento-stalking-a-collega-arnone-a-giudizio-13-maggio-2019.html" class="link">
            &quot;Perseguit&ograve; collega con manifesti, video e post su Facebook&quot;, nuovo rinvio a giudizio per Arnone          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/incidente-stradale/muore-vincenzo-rizzuto-sambuca-di-sicilia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/52701746709710/60223426_1483248928483961_6688571682665267200_n-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/52701746709710/60223426_1483248928483961_6688571682665267200_n-2.jpg" alt="Incidente a Sambuca di Sicilia, muore anche il diciottenne: sale a due il bilancio delle vittime"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/incidente-stradale/" class="link">
            Incidenti stradali          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/incidente-stradale/muore-vincenzo-rizzuto-sambuca-di-sicilia.html" class="link">
            Incidente a Sambuca di Sicilia, muore anche il diciottenne: sale a due il bilancio delle vittime          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/allerta-meteo-agrigento-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/63352938177267/maltempo-in-citta-strade-sommerse-d-acqua-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/63352938177267/maltempo-in-citta-strade-sommerse-d-acqua-2.jpg" alt="Maltempo senza fine, &amp;egrave; allerta meteo: sos bella stagione"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/allerta-meteo-agrigento-.html" class="link">
            Maltempo senza fine, &egrave; allerta meteo: sos bella stagione          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/agrigento-giustizia-sciopero-magistrati-onorari-13-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/41615659320915/toga-avvocato-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/41615659320915/toga-avvocato-2.jpg" alt="Giustizia, mese nero con tanti scioperi: al via quello dei magistrati onorari"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/agrigento-giustizia-sciopero-magistrati-onorari-13-maggio-2019.html" class="link">
            Giustizia, mese nero con tanti scioperi: al via quello dei magistrati onorari          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="6690"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="6720"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="6750"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="6780"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/palma-di-montechiaro-tentato-suicidio-diciassettenne.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/32424101253405/palermo-sciacca-auto-contro-ambulanza-5-feriti.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/32424101253405/palermo-sciacca-auto-contro-ambulanza-5-feriti.jpg" alt="Si &amp;egrave; buttata dal balcone di casa: soccorsa una diciassettenne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/palma-di-montechiaro-tentato-suicidio-diciassettenne.html">
          Si &egrave; buttata dal balcone di casa: soccorsa una diciassettenne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-lavoro-porto-giulio-albanese.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/2427573451960/porto-di-porto-empedocle-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/2427573451960/porto-di-porto-empedocle-3.jpg" alt="Incidente sul lavoro a Porto Empedocle: muore l&amp;#039;ex collaboratore di giustizia Giulio Albanese"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-lavoro-porto-giulio-albanese.html">
          Incidente sul lavoro a Porto Empedocle: muore l&#039;ex collaboratore di giustizia Giulio Albanese        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/allerta-meteo-codice-giallo-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/39914565217877/temporale-pioggia-maltempo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/39914565217877/temporale-pioggia-maltempo-2.jpg" alt="Niente mare, ma solo pioggia e vento: &amp;egrave; ancora allerta meteo in citt&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/allerta-meteo-codice-giallo-.html">
          Niente mare, ma solo pioggia e vento: &egrave; ancora allerta meteo in citt&agrave;        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/santa-margherita-belice-investe-uomo-arrestato-imprenditore-agricolo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/16766432033168/elisoccorso-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-agrigentonotizie.stgy.ovh/~media/square-low/16766432033168/elisoccorso-2.jpg" alt="&amp;quot;Investe un 38enne con l&amp;rsquo;auto durante un litigio&amp;quot;: arrestato un imprenditore agricolo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/santa-margherita-belice-investe-uomo-arrestato-imprenditore-agricolo.html">
          &quot;Investe un 38enne con l&rsquo;auto durante un litigio&quot;: arrestato un imprenditore agricolo        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/muore-bambino-3-anni-ospedale-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/1358036302187/corsia-ospedale-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/square-low/1358036302187/corsia-ospedale-2-2-2.jpg" alt="Il malore e la corsa in ospedale, muore bimbo di 3 anni: indagano i carabinieri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/muore-bambino-3-anni-ospedale-.html">
          Il malore e la corsa in ospedale, muore bimbo di 3 anni: indagano i carabinieri        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/viadotto-akragas-agrigento-allarme-pericolo-chiusura-maggio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-agrigentonotizie.stgy.ovh/~media/horizontal-low/66705750221595/sicurezza-viadotto-akragas-gentile-incontra-l-anas.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-agrigentonotizie.stgy.ovh/~media/square-low/66705750221595/sicurezza-viadotto-akragas-gentile-incontra-l-anas.jpg" alt="&amp;quot;Si &amp;egrave; staccato del cemento dal viadotto Morandi&amp;quot;, allarme nella notte"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/viadotto-akragas-agrigento-allarme-pericolo-chiusura-maggio-2019.html">
          &quot;Si &egrave; staccato del cemento dal viadotto Morandi&quot;, allarme nella notte        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="6630"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="6660"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63056"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>agrigentonotizie-web</title>
    <path d="M16.2918919,35.8331081 L17.3175676,41.5675676 L24.4506757,41.5675676 L17.5972973,8.93243243 L7.9,8.93243243 L1.04662162,41.5675676 L7.94662162,41.5675676 L8.92567568,35.8331081 L16.2918919,35.8331081 Z M15.172973,29.5391892 L10.0445946,29.5391892 L11.4898649,21.3804054 C12.0027027,18.4898649 12.5155405,15.4128378 12.5155405,15.3662162 L12.702027,15.3662162 C12.7486486,15.4128378 13.2148649,18.5364865 13.7277027,21.427027 L15.172973,29.5391892 Z M48.1344595,41.5675676 L48.1344595,23.0587838 L37.0385135,23.0587838 L37.0385135,29.5391892 L41.7939189,29.5391892 L41.7939189,32.7560811 C41.4209459,34.1547297 40.1621622,35.6932432 37.5047297,35.6932432 C33.9148649,35.6932432 32.1898649,32.6628378 32.1898649,24.6439189 C32.1898649,17.5108108 33.6817568,14.8533784 36.852027,14.8533784 C39.6493243,14.8533784 40.675,16.9513514 41.1412162,19.4222973 L47.6682432,17.6506757 C46.7824324,12.0560811 43.7054054,8.32635135 37.0851351,8.32635135 C29.952027,8.32635135 25.1966216,12.4756757 25.1966216,25.1101351 C25.1966216,38.1175676 30.325,41.9871622 35.9662162,41.9871622 C38.7635135,41.9871622 40.4885135,40.9614865 41.7939189,39.5628378 L41.9337838,39.5628378 L41.9337838,41.5675676 L48.1344595,41.5675676 Z M64.2655405,41.5675676 L71.9114865,41.5675676 L66.7831081,28.2804054 C69.6736486,26.8351351 71.2121622,23.6648649 71.2121622,19.702027 C71.2121622,13.3614865 67.8554054,8.93243243 61.4216216,8.93243243 L51.4912162,8.93243243 L51.4912162,41.5675676 L58.297973,41.5675676 L58.297973,29.8655405 L59.277027,29.8655405 L60.1628378,29.8189189 L64.2655405,41.5675676 Z M58.297973,24.2243243 L58.297973,15.3662162 L60.9554054,15.3662162 C63.1932432,15.3662162 64.3587838,17.0445946 64.3587838,19.7952703 C64.3587838,22.8256757 63.0533784,24.2243243 61.0952703,24.2243243 L58.297973,24.2243243 Z M74.3824324,41.5675676 L81.1891892,41.5675676 L81.1891892,8.93243243 L74.3824324,8.93243243 L74.3824324,41.5675676 Z M106.924324,41.5675676 L106.924324,23.0587838 L95.8283784,23.0587838 L95.8283784,29.5391892 L100.583784,29.5391892 L100.583784,32.7560811 C100.210811,34.1547297 98.952027,35.6932432 96.2945946,35.6932432 C92.7047297,35.6932432 90.9797297,32.6628378 90.9797297,24.6439189 C90.9797297,17.5108108 92.4716216,14.8533784 95.6418919,14.8533784 C98.4391892,14.8533784 99.4648649,16.9513514 99.9310811,19.4222973 L106.458108,17.6506757 C105.572297,12.0560811 102.49527,8.32635135 95.875,8.32635135 C88.7418919,8.32635135 83.9864865,12.4756757 83.9864865,25.1101351 C83.9864865,38.1175676 89.1148649,41.9871622 94.7560811,41.9871622 C97.5533784,41.9871622 99.2783784,40.9614865 100.583784,39.5628378 L100.723649,39.5628378 L100.723649,41.5675676 L106.924324,41.5675676 Z M110.281081,41.5675676 L128.37027,41.5675676 L128.37027,35.0871622 L117.087838,35.0871622 L117.087838,28.0006757 L125.339865,28.0006757 L125.339865,21.7067568 L117.087838,21.7067568 L117.087838,15.4128378 L128.137162,15.4128378 L128.137162,8.93243243 L110.281081,8.93243243 L110.281081,41.5675676 Z M146.879054,41.5675676 L153.779054,41.5675676 L153.779054,8.93243243 L147.252027,8.93243243 L147.252027,20.0283784 C147.252027,24.2243243 147.298649,27.8141892 147.298649,27.8608108 L147.158784,27.8608108 L138.440541,8.93243243 L131.540541,8.93243243 L131.540541,41.5675676 L138.067568,41.5675676 L138.067568,31.1709459 C138.067568,27.347973 138.020946,23.3851351 138.020946,23.3385135 L138.160811,23.3385135 L146.879054,41.5675676 Z M176.530405,15.4128378 L176.530405,8.93243243 L156.436486,8.93243243 L156.436486,15.4128378 L163.103378,15.4128378 L163.103378,41.5675676 L169.863514,41.5675676 L169.863514,15.4128378 L176.530405,15.4128378 Z M177.649324,25.2033784 C177.649324,37.7445946 182.171622,42.1736486 189.631081,42.1736486 C197.183784,42.1736486 201.659459,37.6047297 201.659459,25.2966216 C201.659459,12.802027 197.137162,8.32635135 189.631081,8.32635135 C182.125,8.32635135 177.649324,12.8486486 177.649324,25.2033784 Z M184.642568,25.1567568 C184.642568,17.2777027 186.274324,14.8533784 189.677703,14.8533784 C192.987838,14.8533784 194.666216,17.2310811 194.666216,25.3432432 C194.666216,33.3155405 192.987838,35.6466216 189.677703,35.6466216 C186.274324,35.6466216 184.642568,33.2222973 184.642568,25.1567568 Z" class="logo-edition"></path>
    <path d="M219.79527,41.5675676 L226.69527,41.5675676 L226.69527,8.93243243 L220.168243,8.93243243 L220.168243,20.0283784 C220.168243,24.2243243 220.214865,27.8141892 220.214865,27.8608108 L220.075,27.8608108 L211.356757,8.93243243 L204.456757,8.93243243 L204.456757,41.5675676 L210.983784,41.5675676 L210.983784,31.1709459 C210.983784,27.347973 210.937162,23.3851351 210.937162,23.3385135 L211.077027,23.3385135 L219.79527,41.5675676 Z M229.492568,25.2033784 C229.492568,37.7445946 234.014865,42.1736486 241.474324,42.1736486 C249.027027,42.1736486 253.502703,37.6047297 253.502703,25.2966216 C253.502703,12.802027 248.980405,8.32635135 241.474324,8.32635135 C233.968243,8.32635135 229.492568,12.8486486 229.492568,25.2033784 Z M236.485811,25.1567568 C236.485811,17.2777027 238.117568,14.8533784 241.520946,14.8533784 C244.831081,14.8533784 246.509459,17.2310811 246.509459,25.3432432 C246.509459,33.3155405 244.831081,35.6466216 241.520946,35.6466216 C238.117568,35.6466216 236.485811,33.2222973 236.485811,25.1567568 Z M274.715541,15.4128378 L274.715541,8.93243243 L254.621622,8.93243243 L254.621622,15.4128378 L261.288514,15.4128378 L261.288514,41.5675676 L268.048649,41.5675676 L268.048649,15.4128378 L274.715541,15.4128378 Z M277.372973,41.5675676 L284.17973,41.5675676 L284.17973,8.93243243 L277.372973,8.93243243 L277.372973,41.5675676 Z M306.511486,15.7858108 L306.511486,8.93243243 L287.676351,8.93243243 L287.676351,15.4128378 L295.835135,15.4128378 L299.052027,15.4128378 L299.14527,15.5993243 C299.14527,15.6459459 298.119595,17.2310811 296.907432,19.2358108 L287.210135,34.9939189 L287.210135,41.5675676 L306.651351,41.5675676 L306.651351,35.0871622 L298.772297,35.0871622 L295.042568,35.0871622 L294.949324,34.9006757 C294.949324,34.8540541 296.114865,33.1290541 297.466892,30.797973 L306.511486,15.7858108 Z M309.728378,41.5675676 L316.535135,41.5675676 L316.535135,8.93243243 L309.728378,8.93243243 L309.728378,41.5675676 Z M320.171622,41.5675676 L338.260811,41.5675676 L338.260811,35.0871622 L326.978378,35.0871622 L326.978378,28.0006757 L335.230405,28.0006757 L335.230405,21.7067568 L326.978378,21.7067568 L326.978378,15.4128378 L338.027703,15.4128378 L338.027703,8.93243243 L320.171622,8.93243243 L320.171622,41.5675676 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Agrigento"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.palermotoday.it/" rel="nofollow">PalermoToday</a></li>
        
                
        <li><a class="link" href="http://www.cataniatoday.it/" rel="nofollow">CataniaToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Agrigentonotizieit/117363480329" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/ag_notizie" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/agrigentonotizie/id1202214140?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download AgrigentoNotizie Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.agrigentonotizie" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download AgrigentoNotizie Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="AgrigentoNotizie" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2011-2019 -  AgrigentoNotizie Supplemento al plurisettimanale telematico PalermoToday reg. al Tribunale di Roma n. 272/2013.
        P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="38570"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="59855"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>AgrigentoNotizie</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-agrigentonotizie.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329">http:\/\/www.facebook.com\/pages\/Agrigentonotizieit\/117363480329</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.agrigentonotizie.it/cronaca/realmonte-scala-dei-turchi-turisti-transenne-multe-controlli.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=kG_xVpp92bCSa0S0b4W0lIT5ehtpL7Dv7ZdQsvpkNTJoISlgAe3zNG_4fHPQohSuFMDQmtjdbaACYSrWYaQ50aM3oSm7RRJKYDMbZ4VO4bJs1klljwJJITrsezwan8k-Vl5R-RldLCG_9cra0nm9CiqhIm9PC3sLVOsuLIOqtxLBGsJ4a6d5SmVVnaJNRDKI0OaqVdDm1S53DYS6YBrnpGmR7gtZ8m1R5vH6sFRChDc5AYxmzgXLaqvyvli4ch01NAN0wVrHsb0f-vCdpIeL_sJIyu5qNWhUhdxGKy7tNbi924L1&__frame~DGxkV9=DwNcwPjs1Vn-j7NqeeNRdPRUDkcGRV" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-agrigentonotizie.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "realmonte", "Realmonte" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26E+2,0X73,0X68,0x61,0162,101,1.0E+2,47,0144,0X6f,4.7e+1,0x7e,47,9.9e+1,0X6f,117,0156,0164,0X2F,6.3e+1,78,0x74,0x34,1.08e+2,55,1.02e+2,53,063,57,0115,122,0162,0X6A,0x4e)+_(0X67,0126,0x49,1.09E+2,0X7a,1.05e+2,7.3e+1,0x37,4.8e+1,70,0x4a,7.6e+1,1.02e+2,0X50,7.0e+1,0162,74,7.2e+1,1.04e+2,84,75,120,0160,1.13E+2,50,0x36,0X6F,108,107,52,0X71,5.7e+1,100)+_(0154,0X4D,0x5a,0111,78,7.6E+1,67,0X74,0151,70,66,49,0162,0X4e,1.02E+2,0103,1.19E+2)+_(7.7e+1,65,0x74,77,0166,9.9E+1,8.5E+1,0106,5.7e+1,0154,5.4e+1,0116,8.5E+1,0x4D,53,5.5E+1,6.9E+1,0x6D,0145,83,0x42,81,0123)+_(9.0e+1,86,0x53,0X51,060,5.3E+1,5.1e+1,0X39,0144,0106,109,1.21E+2,0X53,0154,1.1E+2,105,0167,066,0x48,0x66,75,100,0x38,0130)+_(0143,062,1.18E+2,7.1e+1,72,120,1.03E+2,063,77,79,6.8E+1,9.5e+1,1.11E+2,0146,0X65,0156,83,0x45,0156,48,0X76,8.0E+1)+_(1.21E+2,5.4e+1,0x4b,0X5F,0x46,9.8e+1,55,061,81,066,0110,0x5F,8.9e+1,062,0X41,111,118,1.15E+2,0x48,0125,0156,79,6.5E+1,121,0101,0X67,54,95,1.1E+2,7.4E+1,5.6E+1,0x33,0x53,0116,064,0127,0147,116,1.08E+2,1.16e+2,0x41))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#97;&#x72;&#x65;&#x64;&#47;&#x64;&#x6F;&#47;&#126;&#x2F;&#99;&#111;&#117;&#110;&#116;&#x2f;&#x3f;&#106;&#68;&#x71;&#84;&#88;&#54;&#x6d;&#x46;&#112;&#x71;&#x71;&#x75;&#88;&#88;&#119;&#x34;&#x74;&#113;&#108;&#x33;&#116;&#120;&#x36;&#68;&#x6c;&#55;&#x74;&#x52;&#x59;&#74;&#x58;&#115;&#77;&#x65;&#x6E;&#x57;&#105;&#x6b;&#x4c;&#x43;&#x70;&#x71;&#x33;&#x6B;&#122;&#x6F;&#x52;&#x76;&#97;&#50;&#99;&#70;&#x48;&#69;&#x67;&#89;&#115;&#79;&#x53;&#x78;&#x47;&#70;&#x47;&#109;&#67;&#101;&#x6C;&#119;&#71;&#56;&#x71;&#x6E;&#98;&#x36;&#x44;&#x32;&#95;&#72;&#x6f;&#x52;&#x67;&#x38;&#51;&#117;&#x48;&#x32;&#x37;&#95;&#x79;&#113;&#88;&#70;&#54;&#109;&#55;&#x6B;&#51;&#95;&#85;&#90;&#x70;&#95;&#x48;&#70;&#82;&#90;&#x53;&#x73;&#x73;&#x6f;&#x78;&#66;&#120;&#105;&#x4e;&#86;&#101;&#69;&#x32;&#54;&#x4d;&#x73;&#x6e;&#86;&#x47;&#108;&#x65;&#85;&#x43;&#54;&#x69;&#x49;&#77;&#80;&#x66;&#112;&#x4E;&#103;&#x69;&#73;&#x44;&#118;&#x67;&#x75;&#x38;&#x75;&#102;&#x72;&#77;&#77;&#x4E;&#76;&#84;&#x4a;&#x46;&#x61;&#118;&#x75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-5133512-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "AgrigentoNotizie" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Realmonte","province":"Agrigento\/Realmonte","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>